<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=de-de><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Griechenland,Athen,GoetheInstitut,Booze,Spielfilm, "/><meta name=rights content="Hellasproducts E.P.E.
"/><meta name=title content="Ausgehtipp: Unter dir die Stadt"/><meta name=author content=Redaktion /><meta property=og:url content=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt /><meta property=og:title content="Ausgehtipp: Unter dir die Stadt - GRIECHENLAND.NET"/><meta property=og:type content=article /><meta property=og:image content=https://www.griechenland.net/media/k2/items/cache/cf82eb909d58f957cc61ce5155482191_S.jpg /><meta name=image content=https://www.griechenland.net/media/k2/items/cache/cf82eb909d58f957cc61ce5155482191_S.jpg /><meta property=og:description content="Am heutigen Montag, dem 23. Januar um 20 Uhr wird im Booze – Place Of Applied Aesthetics der Spielfilm „Unter dir die Stadt“ gezeigt..."/><meta name=article:title content="Ausgehtipp: Unter dir die Stadt"/><meta name=article:section content=Ausgehtipps /><meta name=og:section content=Ausgehtipps /><meta name=og:locale content=de_de /><meta name=og:site_name content=GRIECHENLAND.NET /><meta name=viewport content="width=device-width, initial-scale=1.0"/><meta name=description content="Am heutigen Montag, dem 23. Januar um 20 Uhr wird im Booze – Place Of Applied Aesthetics der Spielfilm „Unter dir die Stadt“ gezeigt... "/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Ausgehtipp: Unter dir die Stadt - GRIECHENLAND.NET</title><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /> <script>function hikashopModifyQuantity(id,obj,add,form,type,moduleid){var d=document,cart_type="cart",addStr="",qty=1,e=null;if(type)cart_type=type;if(add)addStr="&add=1";if(moduleid===undefined)moduleid=0;if(obj){qty=parseInt(obj.value);}else if(document.getElementById("hikashop_product_quantity_field_"+id)&&document.getElementById("hikashop_product_quantity_field_"+id).value){qty=document.getElementById("hikashop_product_quantity_field_"+id).value;}
if(form&&document[form]){var varform=document[form];e=d.getElementById("hikashop_cart_type_"+id+"_"+moduleid);if(!e)
e=d.getElementById("hikashop_cart_type_"+id);if(cart_type=="wishlist"){if(e)e.value="wishlist";f=d.getElementById("type");if(f)f.value="wishlist";}else{if(e)e.value="cart";}
if(varform.task){varform.task.value="updatecart";}
var input=document.createElement("input");input.type="hidden";input.name="from_form";input.value="true";varform.appendChild(input);varform.submit();}else{var url="/component/hikashop/product/updatecart/tmpl-component?from=module&product_id="+id+"&cart_type="+cart_type+"&hikashop_ajax=1&quantity="+qty+addStr+"&return_url=aHR0cHM6Ly93d3cuZ3JpZWNoZW5sYW5kLm5ldC9uYWNocmljaHRlbi9hdXNnZWh0aXBwcy8yMTI1OC1hdXNnZWh0aXBwLXVudGVyLWRpci1kaWUtc3RhZHQ%3D";var completeFct=function(result){var hikaModule=false;var checkmodule=false;if(result=="notLogged"){SqueezeBox.fromElement("hikashop_notice_wishlist_box_trigger_link",{parse:"rel"});}else if(result.indexOf("URL|")!="-1"){result=result.replace("URL|","");window.location=result;return false;}else if(result!=""){checkmodule=true;}
if(checkmodule){if(cart_type!="wishlist"){hikaModule=window.document.getElementById("hikashop_cart_module");}else{hikaModule=window.document.getElementById("hikashop_wishlist_module");}}
if(hikaModule)hikaModule.innerHTML=result;if(window.jQuery&&typeof(jQuery.noConflict)=="function"&&!window.hkjQuery){window.hkjQuery=jQuery.noConflict();}
if(window.hkjQuery&&typeof(hkjQuery().chosen)=="function"){hkjQuery(".tochosen:not(.chzn-done)").removeClass('chzn-done').removeClass('tochosen').chosen();}
if(!hikaModule){}};try{new Ajax(url,{method:"get",onComplete:completeFct}).request();}catch(err){new Request({url:url,method:"get",onComplete:completeFct}).send();}}
return false;}</script><meta property=og:type content=website /><meta property=og:title content="Ausgehtipp: Unter dir die Stadt"/><meta property=og:url content=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt /><meta property=og:description content="Am heutigen Montag, dem 23. Januar um 20 Uhr wird im Booze &ndash; Place Of Applied Aesthetics der Spielfilm &bdquo;Unter dir die Stadt&ldquo; gezeigt.
"/><meta property=og:image content=/media/k2/items/cache/cf82eb909d58f957cc61ce5155482191_M.jpg /><link rel=apple-touch-icon href=https://www.griechenland.net/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=https://www.griechenland.net/templates/gk_news/images/touch-device.png><link rel=publisher href=https://plus.google.com/107443184003141108377 /><!--[if IE 9]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.griechenland.net/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.griechenland.net/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><style>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</style> </head><body data-tablet-width=750 data-mobile-width=580 data-smoothscroll=1><section id=gkPageTop><div class=gkPage> <a href=https://www.griechenland.net/ id=gkLogo> <img src=https://www.griechenland.net/images/logoGZ.png width=140 height=49 alt=GRIECHENLAND.NET /> </a> <div id=gkUserArea> <a href=/user-login id=gkLogin title="Login / Nutzerkonto">Login</a> <a href="/nachrichten/ausgehtipps?format=feed&amp;type=rss" id=gkRSS title="RSS Feed">RSS</a> </div><div id=mytop><div class="maximenuckh ltr" id=maximenutop style=z-index:0;><div class=maxiroundedleft></div><div class=maxiroundedcenter><ul class=" maximenuck"> <li data-level=1 class="maximenuck item747 parent first level1 " style="z-index : 12000;"><a class="maximenuck unlink" href=/abo/abo-bestellen><span class=titreck>Abo</span></a> <div class=floatck style=""><div class=maxidrop-top><div class=maxidrop-top2></div></div><div class=maxidrop-main style=""><div class=maxidrop-main2><div class="maximenuck2 first "><ul class=maximenuck2><li data-level=2 class="maximenuck item101 first level2 " style="z-index : 11999;"><a class="maximenuck " href=/abo/abo-bestellen><span class=titreck>Abo bestellen</span></a> </li><li data-level=2 class="maximenuck item830 last level2 " style="z-index : 11998;"><a class="maximenuck " href=/abo/probe-abo><span class=titreck>Probe-Abo</span></a> </li> </ul><div class=clr></div></div><div class=clr></div></div></div><div class=maxidrop-bottom><div class=maxidrop-bottom2></div></div></div></li><li data-level=1 class="maximenuck item372 parent level1 " style="z-index : 11997;"><a class="maximenuck unlink" href=/shop><span class=titreck>Shop</span></a> <div class=floatck style=""><div class=maxidrop-top><div class=maxidrop-top2></div></div><div class=maxidrop-main style=""><div class=maxidrop-main2><div class="maximenuck2 first "><ul class=maximenuck2><li data-level=2 class="maximenuck item256 first level2 " style="z-index : 11996;"><a class="maximenuck " href=/shop/bücher><span class=titreck>Bücher</span></a> </li><li data-level=2 class="maximenuck item892 level2 " style="z-index : 11995;"><a class="maximenuck " href=/shop/e-books-pdf><span class=titreck>E-Books (PDF)</span></a> </li><li data-level=2 class="maximenuck item752 level2 " style="z-index : 11994;"><a class="maximenuck " href=/shop/griechenland-journal><span class=titreck>Griechenland Journal</span></a> </li><li data-level=2 class="maximenuck item891 level2 " style="z-index : 11993;"><a class="maximenuck " href=/shop/pdf-griechenland-journale><span class=titreck>Griechenland Journal (PDF)</span></a> </li><li data-level=2 class="maximenuck item893 level2 " style="z-index : 11992;"><a class="maximenuck " href=/shop/griechenland-fotokalender><span class=titreck>Griechenland-Fotokalender</span></a> </li><li data-level=2 class="maximenuck item549 level2 " style="z-index : 11991;"><a class="maximenuck " href=/shop/t-shirts><span class=titreck>T-Shirts</span></a> </li><li data-level=2 class="maximenuck item550 level2 " style="z-index : 11990;"><a class="maximenuck " href=/shop/olivenöl><span class=titreck>Olivenöl</span></a> </li><li data-level=2 class="maximenuck item1105 last level2 " style="z-index : 11989;"><a class="maximenuck " href=/shop/tee><span class=titreck>Tee</span></a> </li> </ul><div class=clr></div></div><div class=clr></div></div></div><div class=maxidrop-bottom><div class=maxidrop-bottom2></div></div></div></li><li data-level=1 class="maximenuck item552 level1 " style="z-index : 11988;"><a class="maximenuck " href=/pdf-ausgaben><span class=titreck>PDF-Ausgaben</span></a> </li><li data-level=1 class="maximenuck item257 parent level1 " style="z-index : 11987;"><a class="maximenuck " href=#><span class=titreck>Newsletter</span></a> <div class=floatck style=""><div class=maxidrop-top><div class=maxidrop-top2></div></div><div class=maxidrop-main style=""><div class=maxidrop-main2><div class="maximenuck2 first "><ul class=maximenuck2><li data-level=2 class="maximenuck item1041 first level2 " style="z-index : 11986;"><a class="maximenuck " href=/newsletter/aktueller-newsletter><span class=titreck>Aktueller Newsletter</span></a> </li><li data-level=2 class="maximenuck item519 level2 " style="z-index : 11985;"><a class="maximenuck " href=/newsletter/archiv><span class=titreck>Archiv</span></a> </li><li data-level=2 class="maximenuck item520 last level2 " style="z-index : 11984;"><a class="maximenuck " href=/newsletter/anmelden><span class=titreck>Anmelden</span></a> </li> </ul><div class=clr></div></div><div class=clr></div></div></div><div class=maxidrop-bottom><div class=maxidrop-bottom2></div></div></div></li><li data-level=1 class="maximenuck item940 parent level1 " style="z-index : 11983;"><a class="maximenuck " href=#><span class=titreck>Leser-Blog</span></a> <div class=floatck style=""><div class=maxidrop-top><div class=maxidrop-top2></div></div><div class=maxidrop-main style=""><div class=maxidrop-main2><div class="maximenuck2 first "><ul class=maximenuck2><li data-level=2 class="maximenuck item941 first level2 " style="z-index : 11982;"><a class="maximenuck " href=/leser-blog/leserbriefe><span class=titreck>Leserbriefe</span></a> </li><li data-level=2 class="maximenuck item755 level2 " style="z-index : 11981;"><a class="maximenuck " href=/leser-blog/leser-geschichten><span class=titreck>Leser-Geschichten</span></a> </li><li data-level=2 class="maximenuck item901 last level2 " style="z-index : 11980;"><a class="maximenuck " href=/leser-blog/leser-wettbewerb-2015><span class=titreck>Leser-Wettbewerb 2015</span></a> </li> </ul><div class=clr></div></div><div class=clr></div></div></div><div class=maxidrop-bottom><div class=maxidrop-bottom2></div></div></div></li><li data-level=1 class="maximenuck item726 last level1 " style="z-index : 11979;"><a class="maximenuck " href=/info-faq title=Info-FAQ><span class=titreck>Hilfe</span></a></li> </ul> </div><div class=maxiroundedright></div><div style=clear:both;></div></div></div></div></section><section id=gkContentTop class=gkPage><div id=gkTopMenu><div class="maximenuckh ltr" id=maximenunews style=z-index:0;><div class=maxiroundedleft></div><div class=maxiroundedcenter><ul class=" maximenuck"> <li data-level=1 class="maximenuck item278 active parent first level1 " style="z-index : 12000;"><a class="maximenuck unlink" href=/><span class=titreck>Nachrichten</span></a> <div class=floatck style=""><div class=maxidrop-top><div class=maxidrop-top2></div></div><div class=maxidrop-main style=""><div class=maxidrop-main2><div class="maximenuck2 first "><ul class=maximenuck2><li data-level=2 class="maximenuck item287 first level2 " style="z-index : 11999;"><a class="maximenuck " href=/nachrichten/politik><span class=titreck>Politik</span></a> </li><li data-level=2 class="maximenuck item288 level2 " style="z-index : 11998;"><a class="maximenuck " href=/nachrichten/wirtschaft><span class=titreck>Wirtschaft</span></a> </li><li data-level=2 class="maximenuck item392 level2 " style="z-index : 11997;"><a class="maximenuck " href=/nachrichten/kultur><span class=titreck>Kultur</span></a> </li><li data-level=2 class="maximenuck item393 level2 " style="z-index : 11996;"><a class="maximenuck " href=/nachrichten/tourismus><span class=titreck>Tourismus</span></a> </li><li data-level=2 class="maximenuck item395 level2 " style="z-index : 11995;"><a class="maximenuck " href=/nachrichten/chronik><span class=titreck>Chronik</span></a> </li><li data-level=2 class="maximenuck item397 current active level2 " style="z-index : 11994;"><a class="maximenuck " href=/nachrichten/ausgehtipps><span class=titreck>Ausgehtipps</span></a> </li><li data-level=2 class="maximenuck item826 level2 " style="z-index : 11993;"><a class="maximenuck " href=/nachrichten/tv-tipps><span class=titreck>TV-Tipps</span></a> </li><li data-level=2 class="maximenuck item396 level2 " style="z-index : 11992;"><a class="maximenuck " href=/nachrichten/wetter><span class=titreck>Wetter</span></a> </li><li data-level=2 class="maximenuck item394 level2 " style="z-index : 11991;"><a class="maximenuck " href=/nachrichten/sport><span class=titreck>Sport</span></a> </li><li data-level=2 class="maximenuck item791 level2 " style="z-index : 11990;"><a class="maximenuck " href=/nachrichten/kommentar><span class=titreck>Kommentar</span></a> </li><li data-level=2 class="maximenuck item823 level2 " style="z-index : 11989;"><a class="maximenuck " href=/nachrichten/bildstrecken><span class=titreck>Bildstrecken</span></a> </li><li data-level=2 class="maximenuck item804 last level2 " style="z-index : 11988;"><a class="maximenuck " href=/nachrichten/vor-22-jahren><span class=titreck>Vor 22 Jahren</span></a> </li> </ul><div class=clr></div></div><div class=clr></div></div></div><div class=maxidrop-bottom><div class=maxidrop-bottom2></div></div></div></li><li data-level=1 class="maximenuck item280 parent level1 " style="z-index : 11987;"><a class="maximenuck " href=#><span class=titreck>Tourismus</span></a> <div class=floatck style=""><div class=maxidrop-top><div class=maxidrop-top2></div></div><div class=maxidrop-main style=""><div class=maxidrop-main2><div class="maximenuck2 first "><ul class=maximenuck2><li data-level=2 class="maximenuck item398 first level2 " style="z-index : 11986;"><a class="maximenuck " href=/tourismus/ferienunterkuenfte><span class=titreck>Ferienunterkünfte</span></a> </li><li data-level=2 class="maximenuck item722 last level2 " style="z-index : 11985;"><a class="maximenuck " href=/tourismus/reportagen><span class=titreck>Reportagen</span></a> </li> </ul><div class=clr></div></div><div class=clr></div></div></div><div class=maxidrop-bottom><div class=maxidrop-bottom2></div></div></div></li><li data-level=1 class="maximenuck item281 level1 " style="z-index : 11984;"><a class="maximenuck " href=/adressen><span class=titreck>Adressen</span></a> </li><li data-level=1 class="maximenuck item943 level1 " style="z-index : 11983;"><a class="maximenuck " href=/kleinanzeigen><span class=titreck>Kleinanzeigen</span></a> </li><li data-level=1 class="maximenuck item283 parent level1 " style="z-index : 11982;"><a class="maximenuck unlink" href=/land-und-leute><span class=titreck>Land und Leute</span></a> <div class=floatck style=""><div class=maxidrop-top><div class=maxidrop-top2></div></div><div class=maxidrop-main style=""><div class=maxidrop-main2><div class="maximenuck2 first "><ul class=maximenuck2><li data-level=2 class="maximenuck item284 first level2 " style="z-index : 11981;"><a class="maximenuck " href=/land-und-leute/landesdaten><span class=titreck>Allgemeine Informationen</span></a> </li><li data-level=2 class="maximenuck item775 level2 " style="z-index : 11980;"><a class="maximenuck " href=/land-und-leute/staatspräsidenten><span class=titreck>Staatspräsidenten</span></a> </li><li data-level=2 class="maximenuck item776 level2 " style="z-index : 11979;"><a class="maximenuck " href=/land-und-leute/regierungschefs><span class=titreck>Regierungschefs</span></a> </li><li data-level=2 class="maximenuck item285 level2 " style="z-index : 11978;"><a class="maximenuck " href=/land-und-leute/parteien><span class=titreck>Parteien</span></a> </li><li data-level=2 class="maximenuck item400 level2 " style="z-index : 11977;"><a class="maximenuck " href=/land-und-leute/infrastruktur><span class=titreck>Infrastruktur</span></a> </li><li data-level=2 class="maximenuck item286 last level2 " style="z-index : 11976;"><a class="maximenuck " href=/land-und-leute/musiker-saenger><span class=titreck>Musiker / Sänger</span></a> </li> </ul><div class=clr></div></div><div class=clr></div></div></div><div class=maxidrop-bottom><div class=maxidrop-bottom2></div></div></div></li> </ul> </div><div class=maxiroundedright></div><div style=clear:both;></div></div></div><div id=gkSocial><div class=custom><p><a class=gkTwitter href=https://twitter.com/GRZeitung target=_blank>Twitter</a><a class=gkFb href=https://www.facebook.com/pages/Griechenland-Zeitung/192439541362 target=_blank>Facebook</a><a class=gkGplus href=https://plus.google.com/107443184003141108377 target=_blank>Google+</a> </p></div></div><div id=gkSearch><form id=mod-finder-searchform261 action=/smart-search method=get class=form-search><div class=finder> <label for=mod-finder-searchword261 class=finder>Suchen</label><input type=text name=q id=mod-finder-searchword261 class="search-query input-medium" size=25 value="" placeholder=Suche... /> </div></form></div><!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]--> </section><div id=gkPageContent class=gkPage><section id=gkContent><div id=gkContentWrap><section id=gkBreadcrumb><div class=breadcrumbs><ul><li><a href=/ class=pathway>Startseite</a></li> <li class="pathway separator">/</li> <li><a href=/itemlist class=pathway>Nachrichten</a></li> <li class="pathway separator">/</li> <li><a href=/nachrichten/ausgehtipps class=pathway>Ausgehtipps</a></li> <li class="pathway separator">/</li> <li class=pathway>Ausgehtipp: Unter dir die Stadt</li></ul></div><!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]--> </section><section id=gkMainbody><div> <span itemscope itemtype=http://schema.org/NewsArticle><article id=k2Container class=itemView><meta itemscope itemprop=url content=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt /><meta itemscope itemprop=mainEntityOfPage content=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt /> <span itemprop=publisher itemscope itemtype=https://schema.org/Organization> <span itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.griechenland.net/images/logoGZ.png><meta itemprop=width content=140><meta itemprop=height content=49></span> <meta itemprop=name content="Griechenland Zeitung"></span> <header><h1 itemprop=headline> Ausgehtipp: Unter dir die Stadt </h1><ul> <li class=itemDate> <time itemprop=dateCreated datetime=2017-01-23T09:51:05+02:00> Montag, 23 Januar 2017 09:51 </time><meta itemprop=datePublished content=2017-01-23T09:51:05+02:00><meta itemprop=dateModified content=2017-01-23T09:51:05+02:00></li> <li class=itemAuthor> geschrieben von&nbsp; <a rel=author href=/nachrichten/ausgehtipps/author/601-redaktion><span itemprop=author>Redaktion<span></span></a> </li> <li> <a href= "/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt#disqus_thread" data-disqus-identifier=21258>DISQUS</a> </li> </ul> </header> <a itemprop=image itemscope itemtype=https://schema.org/ImageObject class="itemImage jcepopup" href=/media/k2/items/cache/cf82eb909d58f957cc61ce5155482191_XL.jpg> <img src=/media/k2/items/cache/cf82eb909d58f957cc61ce5155482191_L.jpg alt="Ausgehtipp: Unter dir die Stadt" style="width:700px; height:auto;"/> <meta itemprop=url content=https://www.griechenland.net/media/k2/items/cache/cf82eb909d58f957cc61ce5155482191_L.jpg><meta itemprop=width content=700><meta itemprop=height content=*></a> <aside class=itemAsideInfo><ul> <li class=itemCategory><span>Freigegeben in</span> <a href=/nachrichten/ausgehtipps><span itemprop=articleSection> Ausgehtipps</span></a></li> <br> </ul><div class=itemTagsBlock><p>Schlagwörter</p> <a href=/nachrichten/ausgehtipps/tag/Griechenland>Griechenland, </a> <a href=/nachrichten/ausgehtipps/tag/Athen>Athen, </a> <a href=/nachrichten/ausgehtipps/tag/GoetheInstitut>GoetheInstitut, </a> <a href=/nachrichten/ausgehtipps/tag/Booze>Booze, </a> <a href=/nachrichten/ausgehtipps/tag/Spielfilm>Spielfilm, </a> </div><div class=itemAuthBlock> <img src=/components/com_k2/images/placeholder/user.png alt=Redaktion /> <h4><a rel=author href=/nachrichten/ausgehtipps/author/601-redaktion>Redaktion</a> </h4></div></aside><div itemprop=articleBody class=itemBody><div class=itemIntroText><div>Am heutigen Montag, dem 23. Januar um 20 Uhr wird im <em>Booze &ndash; Place Of Applied Aesthetics</em> der Spielfilm &bdquo;Unter dir die Stadt&ldquo; gezeigt.</div></div><div class=itemFullText><div>Es geht um Oliver, Manager bei einer Investment-Bank in der Finanzmetropole Frankfurt/M, und seine Frau, die sich in der Stadt nicht wohlf&uuml;hlt und sich mehr und mehr von ihrem Mann entfernt. Sie beginnt eine Aff&auml;re mit Olivers Chef, der Oliver kurz darauf nach Djakarta &bdquo;bef&ouml;rdert&ldquo;.</div><div>Uraufgef&uuml;hrt wurde der Finanzthriller von Christoph Hochh&auml;usler auf dem Filmfestival in Cannes 2010.&nbsp;</div><div>&nbsp;</div><div><strong>Sprache:</strong> Deutsch mit griechischen Untertiteln</div><div><strong>Preis:</strong> Eintritt frei</div><div><strong>Ort:</strong> Kolokotroni Str. 57, Athen</div><div><strong>Infos:</strong> +302114053733, <a href="javascript:/* Diese E-Mail Adresse ist vor Spambots gesch&uuml;tzt.*/"><span class="cloaked_email ep_58a6dded"><span data-ep-ac455=&#98;&#111;&#111;&#122;&#101; data-ep-baab1=""><span data-ep-ac455=&#46;c&#114;&#111;s data-ep-baab1=&#108;.&#99;&#111;&#109;><span data-ep-ac455=st&#101;&#97;m data-ep-baab1=&#64;g&#109;ai></span></span></span></span><span class="cloaked_email ep_2dfe1048" style=display:none;><span data-ep-ac455=&#98;oo&#122;&#101; data-ep-baab1=""><span data-ep-baab1=&#108;.&#99;&#111;&#109; data-ep-ac455=&#46;&#99;r&#111;&#115;><span data-ep-baab1=&#64;&#103;m&#97;&#105; data-ep-ac455=&#115;&#116;&#101;&#97;&#109;></span></span></span></span></a>&nbsp;</div><div>&nbsp;</div><div><em><strong>(Griechenland Zeitung/lw, Foto: Goethe Institut Athen)</strong></em></div><div>&nbsp;</div><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><div class=fb-like data-href=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt data-colorscheme=light data-font=arial data-send=false data-layout=button_count data-width=80 data-show-faces=true data-action=like></div></div><div class="bt-social-share-button bt-twitter-button" style=width:96px><a href=http://twitter.com/share class=twitter-share-button data-via=GRZeitung data-url=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt data-size=medium data-lang=de data-count=horizontal>Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><div class=g-plus data-action=share data-href=https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt data-annotation=bubble data-height=20></div></div></div><div id=fb-root></div></div></div> <a name=itemCommentsAnchor id=itemCommentsAnchor></a> <div id=disqus_thread class="itemComments disqus_thread"></div> <script>var disqus_identifier='21258';var disqus_shortname='Hellasproducts';var disqus_url='https://www.griechenland.net/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt';var disqus_config=function(){this.language="";};var comments=document.getElementsByClassName('disqus_thread')[0],disqusLoaded=false;function loadDisqus(){var disqus_shortname='Hellasproducts';var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://Hellasproducts.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);disqusLoaded=true;}
function findTop(obj){var curtop=0;if(obj.offsetParent){do{curtop+=obj.offsetTop;}while(obj=obj.offsetParent);return curtop;}}
if(window.location.hash.indexOf('#disqus_thread')>0)
loadDisqus();if(comments){var commentsOffset=findTop(comments);window.onscroll=function(){if(!disqusLoaded&&window.pageYOffset>commentsOffset-1500){loadDisqus();}}}
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://Hellasproducts.disqus.com/count.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);}());</script> <a class=itemBackToTop href=/nachrichten/ausgehtipps/21258-ausgehtipp-unter-dir-die-stadt#> Nach oben </a> </article></span> </div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div class=bannergroup><div class=banneritem> <a href=https://www.griechenland.net/abo/abo-bestellen title="Abo M" onclick=fmjbs(31)> <img src=https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif data-src=https://www.griechenland.net/images/banners/abo_m.jpg alt="Abo bestellen (Banner)" class=lazy /><noscript><img src=https://www.griechenland.net/images/banners/abo_m.jpg alt="Abo bestellen (Banner)" class=lazy /></noscript></a> <div class=clr></div></div></div></div></div></section></div></section><aside id=gkSidebar><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box "><div class=content><div class=bannergroup> </div> </div></div><div class="box  nsp bigtitle mobilelayout nomargin sb-titelseite nomargin"><h3 class=header>Aktuelle Titelseite</h3><div class=content><div class="custom nsp bigtitle mobilelayout nomargin sb-titelseite"><p><a href=https://www.griechenland.net/pdf-ausgaben/2307-2017 target=_self><img src=https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif data-src=https://www.griechenland.net/images/titelseite/GZ562_M.jpg alt="GZ562 M" class=lazy /><noscript><img src=https://www.griechenland.net/images/titelseite/GZ562_M.jpg alt="GZ562 M" class=lazy /></noscript></a></p></div></div></div><div class="box  nomargin"><div class=content><div class=bannergroup><div class=banneritem> <a href=https://www.griechenland.net/shop/b%C3%BCcher/product/1337-alexander-der-grosse title="Alexander der Grosse" onclick=fmjbs(53)> <img src=https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif data-src=https://www.griechenland.net/images/banners/ALEXANDER-DER-GROSSE.jpg alt="Banner "Alexander der Grosse"" class=lazy /><noscript><img src=https://www.griechenland.net/images/banners/ALEXANDER-DER-GROSSE.jpg alt="Banner "Alexander der Grosse"" class=lazy /></noscript></a> <div class=clr></div></div><div class=banneritem> <a href=https://www.griechenland.net/shop/b%C3%BCcher/product/1324-im-sternbild-der-kykladen-koordinaten-eines-ehebruchs title="Im Sternbild der Kykladen" onclick=fmjbs(54)> <img src=https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif data-src=https://www.griechenland.net/images/banners/IM-STERNBILD-DER-KYKLADEN.jpg alt="Banner "Im Sternbild der Kykladen"" class=lazy /><noscript><img src=https://www.griechenland.net/images/banners/IM-STERNBILD-DER-KYKLADEN.jpg alt="Banner "Im Sternbild der Kykladen"" class=lazy /></noscript></a> <div class=clr></div></div><div class=banneritem> <a href=https://www.griechenland.net/abo/abo-bestellen title="GZ Abonnements" onclick=fmjbs(17)> <img src=https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif data-src=https://www.griechenland.net/images/banners/abo_s1.jpg alt="Abo bestellen (Banner)" class=lazy width =300 height =125 /><noscript><img src=https://www.griechenland.net/images/banners/abo_s1.jpg alt="Abo bestellen (Banner)" class=lazy width =300 height =125 /></noscript></a> <div class=clr></div></div></div></div></div><div class="box  nomargin"><div class=content><div id=b2j_k2_calendar_container_module_305 class="b2j_k2_calendar_container_module b2j_"> <input class=b2j_calendar_input type=text gldp-id=b2j_date /> <div class=loading></div><div class=b2j_calendar gldp-el=b2j_date style="width:100%; height:100%;"> </div> </div> <script>var blank_url='/nachrichten/ausgehtipps/date/{year}/{month}/{day}?catid=33';</script> <script>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</script> </div></div><div class="box  nomargin bigtitle mobilelayout nomargin"><h3 class=header>Umfrage</h3><div class=content><div class="rp-poll-wrapper rp-1406441351"><h4 class=page-title>Was wird das Jahr 2017 Ihrer Meinung nach für Griechenland bringen?</h4><div class=rp-poll-messages><div class=rp-poll-end-message></div></div><div class="rp-poll-form margin-top-20"><div class=rp-form-wrapper><div class="rp-answer "> <label class=radio> <input name=poll-answer id=rp-answer-1406441351-419 type=radio value=419> Die Lage wird sich kontinuierlich verbessern </label> </div><div class="rp-answer "> <label class=radio> <input name=poll-answer id=rp-answer-1406441351-420 type=radio value=420> Es geht wirtschaftlich noch weiter bergab </label> </div><div class="rp-answer no-border-bottom"> <label class=radio> <input name=poll-answer id=rp-answer-1406441351-421 type=radio value=421> Es bleibt alles wie es ist: ein Land in der Krise </label> </div></div><input type=hidden name=pollId class=pollId value=110> <input type=hidden name=pollType id=pollType value=radio> </div><div class="rp-results margin-top-20" style="display: none"><div class="rp-results-src chart-align-left"> <img src=https://www.griechenland.net/media/communitypolls/tmp/110-134-poll-barchart.png alt=COM_COMMUNITYPOLLS_LABEL_LOADING_CHARTS /> </div></div><div class="rp-buttons-wrapper margin-top-10"> <button class="rp-btn-vote btn btn-primary btn-small">Abstimmen!</button> <button class="rp-btn-result btn btn-default btn-small">Ergebnis</button> <button class="rp-btn-form btn btn-default btn-small" style="display: none;">Zurück</button> </div><div class="rp-footer margin-top-20"><div class=rp-text> Kategorie: <a href=/umfragen/2294-umfragen>Umfragen</a> </div><div class=rp-text>Gesamtstimmen: 134</div><p> <a href=/umfragen/2294-umfragen/110-was-wird-das-jahr-2017-ihrer-meinung-nach-für-griechenland-bringen#cpcomments> Kommentar </a> </p></div><div style="display: none;"> <span class=rp-random>1406441351</span> <span class=rp_poll_answers>[{"id":"419","title":"Die Lage wird sich kontinuierlich verbessern","votes":"32","type":"x","order":"1","pct":23.88,"resources":[]},{"id":"420","title":"Es geht wirtschaftlich noch weiter bergab","votes":"35","type":"x","order":"2","pct":26.12,"resources":[]},{"id":"421","title":"Es bleibt alles wie es ist: ein Land in der Krise","votes":"67","type":"x","order":"3","pct":50,"resources":[]}]</span> <span class=rp_color_pallete>["#ff5b00","#4ac0f2","#b80028","#eef66c","#60bb22","#b96a9a","#62c2cc"]</span> <span class=rp_chart_type>bar</span> <span class=rp_chart_width>300</span> <span class=rp_chart_height>0</span> <span class=rp_url_vote>/umfragen?id=110&amp;task=poll.vote</span> <span class=lbl_no_answers_selected>MSG_ERROR_NO_SELECTION</span> <span class=lbl_no_select_one_answer>Please select either existing option or enter your own, however not both.</span> <span class=msg_thanks_for_voting>MSG_THANK_YOU_NO_RESULTS</span> <span class=lbl_answers>COM_COMMUNITYPOLLS_LABEL_ANSWERS</span> <span class=lbl_votes>Stimmen</span> </div></div></div></div><div class="box  nsp bigtitle mobilelayout nomargin"><h3 class=header><i class="fa fa-shopping-cart fa"></i>&nbsp;Warenkorb</h3><div class=content><div class=hikashop_cart_module id=hikashop_cart_module><div id=hikashop_cart class=hikashop_cart>Der Warenkorb ist leer</div><div class=clear_both></div></div></div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><footer id=gkFooter class=gkPage><div id=gkFooterNav><ul class="nav menu"> <li class=item-727><a href=/preisliste-werbung-anzeigen>Preisliste Werbung &amp; Anzeigen</a></li><li class=item-266><a href=/impressum>Impressum</a></li><li class=item-1012><a href=/agb>AGB</a></li><li class=item-267><a href=/praktikumsplaetze>Praktikumsplätze</a></li><li class=item-602><a href=/wir-ueber-uns>Wir über uns</a></li><li class=item-805><a href=/netiquette>Netiquette</a></li></ul></div><p id=gkCopyrights>Copyright 2000-2017 Hellasproducts LTD<br><br>Site by <a href=http://www.frankmayer.net target=_blank>FRANKMAYER.NET</a></p></footer><div id=gkPopupLogin><div class=gkPopupWrap><div id=loginForm><div class="clear overflow"><form action=https://www.griechenland.net/nachrichten/ausgehtipps method=post id=login-form><fieldset class=userdata><p id=form-login-username> <label for=modlgn-username>Benutzername</label> <input id=modlgn-username type=text name=username class=inputbox size=24 /> </p><p id=form-login-password> <label for=modlgn-passwd>Passwort</label> <input id=modlgn-passwd type=password name=password class=inputbox size=24 /> </p><div id=form-login-remember> <input id=modlgn-remember type=checkbox name=remember class=inputbox value=yes /> <label for=modlgn-remember>Angemeldet bleiben</label> </div><div id=form-login-buttons> <input type=submit name=Submit class=button value=Anmelden /> </div><input type=hidden name=option value=com_users /> <input type=hidden name=task value=user.login /> <input type=hidden name=return value="aHR0cHM6Ly93d3cuZ3JpZWNoZW5sYW5kLm5ldC9uYWNocmljaHRlbi9hdXNnZWh0aXBwcy8yMTI1OC1hdXNnZWh0aXBwLXVudGVyLWRpci1kaWUtc3RhZHQ="/> <input type="hidden" name="10498fd13882a7431b1a0c8c45d67a5a" value="1" /> </fieldset><ul> <li> <a href="/user-login?view=reset"> Passwort vergessen?</a> </li> <li style="line-height: 30px;"> <a style="vertical-align: text-bottom;" href="/user-login?view=remind"> Benutzername vergessen?</a> </li> <li> <a href="/user-login?view=registration"> Neues Nutzerkonto registrieren</a> </li> </ul><div class=posttext> </div> </form> </div> </div> </div> </div><div id=gkPopupOverlay></div> <script>(function(){var lastTime=0;var vendors=['ms','moz','webkit','o'];for(var x=0;x<vendors.length&&!window.requestAnimationFrame;++x){window.requestAnimationFrame=window[vendors[x]+'RequestAnimationFrame'];}
if(!window.requestAnimationFrame)
window.requestAnimationFrame=function(callback,element){var currTime=new Date().getTime();var timeToCall=Math.max(0,16-(currTime-lastTime));var id=window.setTimeout(function(){callback(currTime+timeToCall);},timeToCall);lastTime=currTime+timeToCall;return id;};}());var callback=function(){var link=document.createElement("link");var head=document.getElementsByTagName("head")[0];link.type="text/css";link.rel="stylesheet";link.href="/media/plg_jchoptimize/assets/nz/30/0/b7007485bc0bfc927edc237abdb9ed15.css";head.appendChild(link)};if(requestAnimationFrame){requestAnimationFrame(callback);}else{window.addEventListener("load",callback);}</script> <script src=/media/plg_jchoptimize/assets/nz/30/0/f51d2c9d5879dcfe2edcf8634a30b650.js defer async></script> </body> </html>