<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de-de" >
<head>
		          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
        <base href="https://www.griechenland.net/nachrichten/kultur/22460-%E2%80%9Ewe-go-together-%E2%80%9C-%E2%80%93-musical-der-deutschen-schule-athen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Griechenland,Athen,DSA,Deutsche Schule Athen,Musical,Ausgehtipps, " />
	<meta name="rights" content="Hellasproducts E.P.E.
" />
	<meta name="title" content="„We go together!“ – Musical der Deutschen Schule Athen" />
	<meta name="author" content="Redaktion" />
	<meta property="og:url" content="https://www.griechenland.net/nachrichten/kultur/22460-%E2%80%9Ewe-go-together-%E2%80%9C-%E2%80%93-musical-der-deutschen-schule-athen" />
	<meta property="og:title" content="„We go together!“ – Musical der Deutschen Schule Athen - GRIECHENLAND.NET" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.griechenland.net/media/k2/items/cache/77b820f1b1ba60f7014e5bda29329b26_S.jpg" />
	<meta name="image" content="https://www.griechenland.net/media/k2/items/cache/77b820f1b1ba60f7014e5bda29329b26_S.jpg" />
	<meta property="og:description" content="Bereits vor einem Jahr wussten 12 Schülerinnen und Schüler der DSA in ihrem Musikkurs, dass sie ein Musical aufführen wollen. Eine aufregende Liebesge..." />
	<meta name="article:title" content="„We go together!“ – Musical der Deutschen Schule Athen" />
	<meta name="article:section" content="Kultur" />
	<meta property="og:section" content="Kultur" />
	<meta property="og:locale" content="de_de" />
	<meta property="og:site_name" content="GRIECHENLAND.NET" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Bereits vor einem Jahr wussten 12 Schülerinnen und Schüler der DSA in ihrem Musikkurs, dass sie ein Musical aufführen wollen. Eine aufregende Liebesge... " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>„We go together!“ – Musical der Deutschen Schule Athen - GRIECHENLAND.NET</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.griechenland.net/plugins/system/wlijoomsysmessages/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/light/css/style.css?e1364f62202b1449bb25e6b12a4caa8d" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/maximenuckmobile/themes/default/maximenuckmobile.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/typography/typography.style2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/typography/typography.iconset.style2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/templates/gk_news/css/override.css" rel="stylesheet" type="text/css" />
	<link href="https://www.griechenland.net/modules/mod_b2j_k2_calendar/tmpl/css/b2j_k2_calendar.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_hikashop/css/hikashop.css?v=311" rel="stylesheet" type="text/css" />
	<link href="/media/com_hikashop/css/frontend_custom.css?t=1411624497" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?c52fec93900f1a4a8be5b61d4bb03732" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?c52fec93900f1a4a8be5b61d4bb03732" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/default/css/maximenuck.php?monid=maximenunews" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/default/css/maximenuck.php?monid=maximenutop" rel="stylesheet" type="text/css" />
	<link href="/plugins/hikashop/cartnotify/media/notify-metro.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/media/system/js/core.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="https://www.griechenland.net/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.griechenland.net/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.griechenland.net/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/modules/mod_fmj_tagcloud/tmpl/wordcloud2/wordcloud2.min.js" type="text/javascript"></script>
	<script src="/modules/mod_fmj_tagcloud/tmpl/js/tools.js" type="text/javascript"></script>
	<script src="https://www.griechenland.net/modules/mod_b2j_k2_calendar/tmpl/js/b2j_datepicker.js" type="text/javascript"></script>
	<script src="https://www.griechenland.net/modules/mod_b2j_k2_calendar/tmpl/js/jquery.tinyscrollbar.min.js" type="text/javascript"></script>
	<script src="/media/com_cjlib/jquery/jquery.validate/jquery.validate.min.js" type="text/javascript"></script>
	<script src="/media/com_cjlib/jquery/jquery.validate/localization/messages_de.js" type="text/javascript"></script>
	<script src="https://www.google.com/jsapi" type="text/javascript"></script>
	<script src="/media/com_hikashop/js/hikashop.js?v=311" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?c52fec93900f1a4a8be5b61d4bb03732" type="text/javascript"></script>
	<script src="/plugins/hikashop/cartnotify/media/notify.min.js" type="text/javascript"></script>
	<script type="text/javascript">
	jQuery.noConflict();

					jQuery(window).load(function()
					{
						var w = jQuery(window);
						var m = jQuery('#wli-messages');
						var o = jQuery('#wli-overlay');
						var b = jQuery('#wli-close-button');

						m.css('display', 'none');
						m.css('top', Math.max(0, ((w.height() - m.outerHeight())/2) + w.scrollTop()) + 'px');
						m.css('left', Math.max(0, ((w.width() - m.outerWidth())/2) + w.scrollLeft()) + 'px');
						m.fadeIn('slow');o.fadeIn('slow');b.click(function() { o.fadeOut('slow'); m.fadeOut('slow'); });o.click(function() { o.fadeOut('slow'); m.fadeOut('slow'); });});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
</script>
<script type="text/javascript">
var CKTEXT_PLG_MAXIMENUCK_MENU = 'Menu';jQuery(document).ready(function($){
                    $('#maximenunews').MobileMaxiMenu({usemodules : 1,container : 'menucontainer',showdesc : 1,showlogo : 1,useimages : 1,menuid : 'maximenunews',displaytype : 'accordion',displayeffect : 'topfixed'});
                });jQuery(document).ready(function($){
                    $('#maximenutop').MobileMaxiMenu({usemodules : 1,container : 'body',showdesc : 1,showlogo : 1,useimages : 1,menuid : 'maximenutop',displaytype : 'accordion',displayeffect : 'topfixed'});
                });
 $GKMenu = { height:false, width:false, duration: 250 };
$GK_TMPL_URL = "https://www.griechenland.net/templates/gk_news";

$GK_URL = "https://www.griechenland.net/";
</script>
<script type="text/javascript">

var fmjbs=function(id){jQuery.get('/index.php?option=com_banners&task=click&id='+id)}
jQuery(document).ready(function(){
    
jQuery.ajax( "index.php?option=com_ajax&module=fmj_tagcloud&format=json&method=getTags&tcpItemid=392&tcpId=22460&tcpOption=com_k2&tcp&tcpModuleId=333" )
  .done(function(response) {
    var configJSON  = {"fontFamily":"arial","fontWeight":"normal","minSize":"6","weightFactor":"12","clearCanvas":"1","backgroundColor":"#ffffff","gridSize":"10","rotateRatio":"0.3","ellipticity":"0.8","origin":null, minRotation: 0, maxRotation: 0, rotateRatio: 0,shape: 'circle'};
    configJSON.list = response.data.words;
       
    var fmjtc_333 = function(){
      WordCloud(document.getElementById('fmj_tc_333'), configJSON);
    };
       
//    fmjtc_333();

    
 
var fmjtc_333d = FMJTCDebounce(
  function(){
  


    fmjtc_333();
  }
,100
);

jQuery(window).resize(
  function(){
    fmjtc_333d();
  }
);

    
    fmjtc_333d();

  });  
});
var cjlib_loc = "/components/com_cjlib";google.load("visualization", "1", {packages:["corechart"]});
if(!window.localPage) window.localPage = {};
window.localPage.cartRedirect = function(cid,pid,resp){window.location="/checkout/checkout";};
window.localPage.wishlistRedirect = function(cid,pid,resp){window.location="/component/hikashop/product/listing";};

	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Wert ausw\u00e4hlen","no_results_text":"Keine Ergebnisse gefunden!"});
		}
	});
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });

</script>
<script type="text/javascript">
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword261');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Suche...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform261').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced261');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword261').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
</script>
<script type="text/javascript">

jQuery.notify.defaults({"arrowShow":false,"globalPosition":"top right","elementPosition":"top right","clickToHide":true,"autoHideDelay":5000,"autoHide":true});
window.cartNotifyParams = {"reference":"global","img_url":"\/media\/com_hikashop\/images\/icons\/icon-32-newproduct.png","title":"Product added to the cart","text":"Ihr gew\u00fcnschtes Produkt wurde erfolgreich in den Warenkorb gelegt","wishlist_title":"Product added to the wishlist","wishlist_text":"Produkt erfolgreich zur Wunschliste hinzugef\u00fcgt","list_title":"Products added to the cart","list_text":"Products successfully added to the cart","list_wishlist_title":"Products added to the wishlist","list_wishlist_text":"Products successfully added to the wishlist","err_title":"Product not added to the cart","err_text":"Product not added to the cart","err_wishlist_title":"Product not added to the wishlist","err_wishlist_text":"Product not added to the wishlist"};

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="„We go together!“ – Musical der Deutschen Schule Athen" />
	<meta property="og:url" content="https://www.griechenland.net/nachrichten/kultur/22460-„we-go-together-“-–-musical-der-deutschen-schule-athen" />
	<meta property="og:description" content="Bereits vor einem Jahr wussten 12 Schülerinnen und Schüler der DSA in ihrem Musikkurs, dass sie ein Musical aufführen wollen.
" />
	<meta property="og:image" content="/media/k2/items/cache/77b820f1b1ba60f7014e5bda29329b26_M.jpg" />
	<link rel="apple-touch-icon" href="https://www.griechenland.net/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.griechenland.net/templates/gk_news/images/touch-device.png">
	<script src="/media/com_cjlib/bootstrap/js/respond.min.js" type="text/javascript"></script>
	<link rel="stylesheet" href="/media/com_cjlib/bootstrap/css/bootstrap.core.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/com_communitypolls/css/cj.polls.min.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_randompoll/assets/css/styles.css" type="text/css" />
	<link rel="stylesheet" href="/media/com_cjlib/fontawesome/css/font-awesome.min.css" type="text/css" />
	<script src="/media/com_communitypolls/js/cj.polls.min.js" type="text/javascript"></script>

    <link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/small.desktop.css" media="(max-width: 1020px)" />
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/tablet.css" media="(max-width: 750px)" />
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/small.tablet.css" media="(max-width: 750px)" />
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/override.css" />
<link rel="publisher" href="https://plus.google.com/107443184003141108377" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.griechenland.net/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.griechenland.net/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="750" data-mobile-width="580" data-smoothscroll="1">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-53639592-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>	
    
    <section id="gkPageTop" >
    	<div class="gkPage">
		    
          <a href="https://www.griechenland.net/" id="gkLogo">
        <img src="https://www.griechenland.net/images/logoGZ.png" width="140" height="49" alt="GRIECHENLAND.NET" />
     </a>
     
		    		    		    <div id="gkUserArea">
		    			    	<a href="/user-login" id="gkLogin" title="Login / Nutzerkonto">Login</a>
		    	
		    			    	<a href="/nachrichten/kultur?format=feed&amp;type=rss" id="gkRSS" title="RSS Feed">RSS</a>
		    			    </div>
		                                <div id="mytop">
                    <!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenutop" style="z-index:0;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item747 parent first level1 " style="z-index : 12000;" ><a class="maximenuck unlink" href="/abo/abo-bestellen"><span class="titreck">Abo</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item101 first level2 " style="z-index : 11999;" ><a class="maximenuck " href="/abo/abo-bestellen"><span class="titreck">Abo bestellen</span></a>
		</li><li data-level="2" class="maximenuck item830 last level2 " style="z-index : 11998;" ><a class="maximenuck " href="/abo/probe-abo"><span class="titreck">Probe-Abo</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item372 parent level1 " style="z-index : 11997;" ><a class="maximenuck unlink" href="/shop"><span class="titreck">Shop</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item256 first level2 " style="z-index : 11996;" ><a class="maximenuck " href="/shop/bücher"><span class="titreck">Bücher</span></a>
		</li><li data-level="2" class="maximenuck item892 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/shop/e-books-pdf"><span class="titreck">E-Books (PDF)</span></a>
		</li><li data-level="2" class="maximenuck item752 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/shop/griechenland-journal"><span class="titreck">Griechenland Journal</span></a>
		</li><li data-level="2" class="maximenuck item891 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/shop/pdf-griechenland-journale"><span class="titreck">Griechenland Journal (PDF)</span></a>
		</li><li data-level="2" class="maximenuck item893 level2 " style="z-index : 11992;" ><a class="maximenuck " href="/shop/griechenland-fotokalender"><span class="titreck">Griechenland-Fotokalender</span></a>
		</li><li data-level="2" class="maximenuck item549 level2 " style="z-index : 11991;" ><a class="maximenuck " href="/shop/t-shirts"><span class="titreck">T-Shirts</span></a>
		</li><li data-level="2" class="maximenuck item550 level2 " style="z-index : 11990;" ><a class="maximenuck " href="/shop/olivenöl"><span class="titreck">Olivenöl</span></a>
		</li><li data-level="2" class="maximenuck item803 level2 " style="z-index : 11989;" ><a class="maximenuck " href="/shop/wein"><span class="titreck">Wein</span></a>
		</li><li data-level="2" class="maximenuck item1149 level2 " style="z-index : 11988;" ><a class="maximenuck " href="/shop/taschen"><span class="titreck">Taschen</span></a>
		</li><li data-level="2" class="maximenuck item1105 last level2 " style="z-index : 11987;" ><a class="maximenuck " href="/shop/tee"><span class="titreck">Tee</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item552 level1 " style="z-index : 11986;" ><a class="maximenuck " href="/pdf-ausgaben"><span class="titreck">PDF-Ausgaben</span></a>
		</li><li data-level="1" class="maximenuck item257 parent level1 " style="z-index : 11985;" ><a class="maximenuck " href="#"><span class="titreck">Newsletter</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1041 first level2 " style="z-index : 11984;" ><a class="maximenuck " href="/newsletter/aktueller-newsletter"><span class="titreck">Aktueller Newsletter</span></a>
		</li><li data-level="2" class="maximenuck item519 level2 " style="z-index : 11983;" ><a class="maximenuck " href="/newsletter/archiv"><span class="titreck">Archiv</span></a>
		</li><li data-level="2" class="maximenuck item520 last level2 " style="z-index : 11982;" ><a class="maximenuck " href="/newsletter/anmelden"><span class="titreck">Anmelden</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item940 parent level1 " style="z-index : 11981;" ><a class="maximenuck " href="#"><span class="titreck">Leser-Blog</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item941 first level2 " style="z-index : 11980;" ><a class="maximenuck " href="/leser-blog/leserbriefe"><span class="titreck">Leserbriefe</span></a>
		</li><li data-level="2" class="maximenuck item755 level2 " style="z-index : 11979;" ><a class="maximenuck " href="/leser-blog/leser-geschichten"><span class="titreck">Leser-Geschichten</span></a>
		</li><li data-level="2" class="maximenuck item901 last level2 " style="z-index : 11978;" ><a class="maximenuck " href="/leser-blog/leser-wettbewerb-2015"><span class="titreck">Leser-Wettbewerb 2015</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item726 last level1 " style="z-index : 11977;" ><a class="maximenuck " href="/info-faq" title="Info-FAQ"><span class="titreck">Hilfe</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->

                </div>
            		        	</div>
    </section>

    
		<section id="gkContentTop" class="gkPage">
				<div id="gkTopMenu">
			<!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenunews" style="z-index:0;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item278 active parent first level1 " style="z-index : 12000;" ><a class="maximenuck unlink" href="/"><span class="titreck">Nachrichten</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item287 first level2 " style="z-index : 11999;" ><a class="maximenuck " href="/nachrichten/politik"><span class="titreck">Politik</span></a>
		</li><li data-level="2" class="maximenuck item288 level2 " style="z-index : 11998;" ><a class="maximenuck " href="/nachrichten/wirtschaft"><span class="titreck">Wirtschaft</span></a>
		</li><li data-level="2" class="maximenuck item392 current active level2 " style="z-index : 11997;" ><a class="maximenuck " href="/nachrichten/kultur"><span class="titreck">Kultur</span></a>
		</li><li data-level="2" class="maximenuck item393 level2 " style="z-index : 11996;" ><a class="maximenuck " href="/nachrichten/tourismus"><span class="titreck">Tourismus</span></a>
		</li><li data-level="2" class="maximenuck item395 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/nachrichten/chronik"><span class="titreck">Chronik</span></a>
		</li><li data-level="2" class="maximenuck item397 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/nachrichten/ausgehtipps"><span class="titreck">Ausgehtipps</span></a>
		</li><li data-level="2" class="maximenuck item826 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/nachrichten/tv-tipps"><span class="titreck">TV-Tipps</span></a>
		</li><li data-level="2" class="maximenuck item396 level2 " style="z-index : 11992;" ><a class="maximenuck " href="/nachrichten/wetter"><span class="titreck">Wetter</span></a>
		</li><li data-level="2" class="maximenuck item394 level2 " style="z-index : 11991;" ><a class="maximenuck " href="/nachrichten/sport"><span class="titreck">Sport</span></a>
		</li><li data-level="2" class="maximenuck item791 level2 " style="z-index : 11990;" ><a class="maximenuck " href="/nachrichten/kommentar"><span class="titreck">Kommentar</span></a>
		</li><li data-level="2" class="maximenuck item823 level2 " style="z-index : 11989;" ><a class="maximenuck " href="/nachrichten/bildstrecken"><span class="titreck">Bildstrecken</span></a>
		</li><li data-level="2" class="maximenuck item804 last level2 " style="z-index : 11988;" ><a class="maximenuck " href="/nachrichten/vor-22-jahren"><span class="titreck">Vor 22 Jahren</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item280 parent level1 " style="z-index : 11987;" ><a class="maximenuck " href="#"><span class="titreck">Tourismus</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item398 first level2 " style="z-index : 11986;" ><a class="maximenuck " href="/tourismus/ferienunterkuenfte"><span class="titreck">Ferienunterkünfte</span></a>
		</li><li data-level="2" class="maximenuck item722 last level2 " style="z-index : 11985;" ><a class="maximenuck " href="/tourismus/reportagen"><span class="titreck">Reportagen</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item281 level1 " style="z-index : 11984;" ><a class="maximenuck " href="/adressen"><span class="titreck">Adressen</span></a>
		</li><li data-level="1" class="maximenuck item943 level1 " style="z-index : 11983;" ><a class="maximenuck " href="/kleinanzeigen"><span class="titreck">Kleinanzeigen</span></a>
		</li><li data-level="1" class="maximenuck item283 parent level1 " style="z-index : 11982;" ><a class="maximenuck unlink" href="/land-und-leute"><span class="titreck">Land und Leute</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item284 first level2 " style="z-index : 11981;" ><a class="maximenuck " href="/land-und-leute/landesdaten"><span class="titreck">Allgemeine Informationen</span></a>
		</li><li data-level="2" class="maximenuck item775 level2 " style="z-index : 11980;" ><a class="maximenuck " href="/land-und-leute/staatspräsidenten"><span class="titreck">Staatspräsidenten</span></a>
		</li><li data-level="2" class="maximenuck item776 level2 " style="z-index : 11979;" ><a class="maximenuck " href="/land-und-leute/regierungschefs"><span class="titreck">Regierungschefs</span></a>
		</li><li data-level="2" class="maximenuck item285 level2 " style="z-index : 11978;" ><a class="maximenuck " href="/land-und-leute/parteien"><span class="titreck">Parteien</span></a>
		</li><li data-level="2" class="maximenuck item400 level2 " style="z-index : 11977;" ><a class="maximenuck " href="/land-und-leute/infrastruktur"><span class="titreck">Infrastruktur</span></a>
		</li><li data-level="2" class="maximenuck item286 last level2 " style="z-index : 11976;" ><a class="maximenuck " href="/land-und-leute/musiker-saenger"><span class="titreck">Musiker / Sänger</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->

		</div>
		
				<div id="gkSocial">
			

<div class="custom"  >

	<p><a class="gkTwitter" href="https://twitter.com/GRZeitung" target="_blank">Twitter</a><a class="gkFb" href="https://www.facebook.com/pages/Griechenland-Zeitung/192439541362" target="_blank">Facebook</a><a class="gkGplus" href="https://plus.google.com/107443184003141108377" target="_blank">Google+</a>
</p>	
</div>

		</div>
		
				<div id="gkSearch">
			
<form id="mod-finder-searchform261" action="/smart-search" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword261" class="finder">Suchen</label><input type="text" name="q" id="mod-finder-searchword261" class="search-query input-medium" size="25" value="" placeholder="Suche..."/>
							</div>
</form>

		</div>
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">
			<div id="gkContentWrap">
				
				
												<section id="gkBreadcrumb">
											<div class="breadcrumbs">
		<ul><li><a href="/" class="pathway">Startseite</a></li> <li class="pathway separator">/</li> <li><a href="/itemlist" class="pathway">Nachrichten</a></li> <li class="pathway separator">/</li> <li><a href="/nachrichten/kultur" class="pathway">Kultur</a></li> <li class="pathway separator">/</li> <li class="pathway">„We go together!“ – Musical der Deutschen Schule Athen</li></ul>	</div>
	
					
					
					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</section>
								
				
				<section id="gkMainbody">
					<div>
											<span itemscope itemtype="http://schema.org/NewsArticle">
<article id="k2Container"
         class="itemView">      <meta itemscope itemprop="url" content="https://www.griechenland.net/nachrichten/kultur/22460-%E2%80%9Ewe-go-together-%E2%80%9C-%E2%80%93-musical-der-deutschen-schule-athen"/>
    <meta itemscope itemprop="mainEntityOfPage" content="https://www.griechenland.net/nachrichten/kultur/22460-%E2%80%9Ewe-go-together-%E2%80%9C-%E2%80%93-musical-der-deutschen-schule-athen"/>
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.griechenland.net/images/logoGZ.png">
            <meta itemprop="width" content="140">
            <meta itemprop="height" content="49">
		</span>
		    <meta itemprop="name" content="Griechenland Zeitung">
	</span>
        <header>
                                    <h1 itemprop="headline"> „We go together!“ – Musical der Deutschen Schule Athen                                    </h1>
                        <ul>
                                    <li class="itemDate">
                        <time itemprop="dateCreated" datetime="2017-10-11T11:13:00+03:00"> Mittwoch, 11 Oktober 2017 11:13 </time>
                        <meta itemprop="datePublished" content="2017-10-11T11:13:00+03:00">
                        <meta itemprop="dateModified" content="2017-10-11T11:13:00+03:00">
                    </li>
                                                    <li class="itemAuthor"> geschrieben von&nbsp;
                                                    <a rel="author" href="/nachrichten/kultur/author/601-redaktion"><span
                                    itemprop="author">Redaktion<span></span></a>
                                            </li>
                                                            </ul>
            </header>
                 <a itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="itemImage jcepopup"
           href="/media/k2/items/cache/77b820f1b1ba60f7014e5bda29329b26_XL.jpg"> <img src="/media/k2/items/cache/77b820f1b1ba60f7014e5bda29329b26_L.jpg"
                                                                              alt="Foto &copy; Flyer der DSA"
                                                                              style="width:700px; height:auto;"/>
            <meta itemprop="url" content="https://www.griechenland.net/media/k2/items/cache/77b820f1b1ba60f7014e5bda29329b26_L.jpg">
            <meta itemprop="width" content="700">
            <meta itemprop="height" content="*">

        </a>
                    <span class="itemImageCaption">Foto © Flyer der DSA</span>
                                <aside class="itemAsideInfo">
            <ul>
                                    <li class="itemCategory"><span>Freigegeben in</span> <a
                            href="/nachrichten/kultur"><span
                                itemprop="articleSection"> Kultur</span></a></li>
                    <br>
                                                                                                                            </ul>
                                        <div class="itemTagsBlock">
                    <p>Schlagwörter</p>
                                            <a href="/nachrichten/kultur/tag/Griechenland">Griechenland, </a>
                                            <a href="/nachrichten/kultur/tag/Athen">Athen, </a>
                                            <a href="/nachrichten/kultur/tag/DSA">DSA, </a>
                                            <a href="/nachrichten/kultur/tag/Deutsche%20Schule%20Athen">Deutsche Schule Athen, </a>
                                            <a href="/nachrichten/kultur/tag/Musical">Musical, </a>
                                            <a href="/nachrichten/kultur/tag/Ausgehtipps">Ausgehtipps, </a>
                                    </div>
                                        <div class="itemAuthBlock">
                                            <img src="/components/com_k2/images/placeholder/user.png"
                             alt="Redaktion"/>
                                        <h4><a rel="author"
                           href="/nachrichten/kultur/author/601-redaktion">Redaktion</a>
                    </h4>
                                                                            </div>
                    </aside>
        <div itemprop="articleBody" class="itemBody">
                                             <div class="itemIntroText">
                    <p>Bereits vor einem Jahr wussten 12 Schülerinnen und Schüler der DSA in ihrem Musikkurs, dass sie ein Musical aufführen wollen.</p>
                </div>
                                        <div class="itemFullText">
                
<p>Eine aufregende Liebesgeschichte an einer amerikanischen Highschool, die Sie musikalisch zurück in die fünfziger Jahre entführen wird: coole Sprüche von pubertierenden Teenagern, wilde Autorennen, Herzschmerz und vor allem viel Rock‘n‘Roll!</p>
<p>Das Bühnenbild wurde vom Kunstkurs gestaltet und die gesamte „Musical-Crew“ ist mittlerweile auf über 20 Personen angewachsen, die neben all dem Arbeits- und Abiturstress ihr Bestes geben, um Sie zu unterhalten. "Let’s dance!"</p>
<p>Wann: 12. + 13. Oktober, ab 19.30 Uhr</p>
<p>Wo: Aula der DSA,&nbsp;Dimokritou 6, 15123 Maroussi/Athen</p>
<p>Der Eintritt ist frei</p>
<p>Weitere Infos unter: <a href="http://www.dsathen.gr/de/">http://www.dsathen.gr/de/</a></p>
<p><a href="http://www.dsathen.gr/de/"></a>(Griechenland Zeitung / yk)</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.griechenland.net/nachrichten/kultur/22460-„we-go-together-“-–-musical-der-deutschen-schule-athen" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><div class="fb-like" data-href="https://www.griechenland.net/nachrichten/kultur/22460-„we-go-together-“-–-musical-der-deutschen-schule-athen" data-colorscheme="light" data-font="arial" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" data-action="like"></div></div><div class="bt-social-share-button bt-twitter-button" style="width:96px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="GRZeitung" 
						  data-url="https://www.griechenland.net/nachrichten/kultur/22460-„we-go-together-“-–-musical-der-deutschen-schule-athen" 
						  data-size="medium"
						  data-lang="de"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><div class="g-plus" data-action="share"  data-href="https://www.griechenland.net/nachrichten/kultur/22460-„we-go-together-“-–-musical-der-deutschen-schule-athen" data-annotation="bubble" data-height="20" ></div></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  // async change by Frank Mayer
				  js.async = true;
				  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de-DE'}</script>            </div>
                     </div>
                                                         <a class="itemBackToTop" href="/nachrichten/kultur/22460-„we-go-together-“-–-musical-der-deutschen-schule-athen#"> Nach oben </a>
    </article>
</span>
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
										</div>

									</section>

								<section id="gkMainbodyBottom">
					<div class="box  nomargin"><div class="content"><div class="bannergroup">
	
			<div class="banneritem">
																																																																															<a
								href="https://www.griechenland.net/abo/abo-bestellen"
								title="Abo M" onclick="fmjbs(31)">
								<img
									src="https://www.griechenland.net/images/banners/abo_m.jpg"
									alt="Abo bestellen (Banner)"
									class="lazy"
																										/>
							</a>
																					<div class="clr"></div>
		</div>
	
	</div>
</div></div>
				</section>
							</div>

			    	</section>

    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content"><div class="bannergroup">
	
			<div class="banneritem">
																																																																															<a
								href="http://www.piraeusbank.gr/en/idiwtes/trapezikes-ypiresies/e-banking/ilektronika-kanalia-eksypiretisis/winbank-web-banking"
								title="Piraeus Bank" target="_blank" onclick="fmjbs(48)">
								<img
									src="https://www.griechenland.net/images/banners/pb-300x250-de.gif"
									alt="Piraeus Bank Webbanking Banner"
									class="lazy"
																										/>
							</a>
																					<div class="clr"></div>
		</div>
	
	</div>
</div></div><div class="box  nomargin"><div class="content"><div class="bannergroup">
	
	
	</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">
	
	
	</div>
</div></div><div class="box  nsp bigtitle mobilelayout nomargin sb-titelseite nomargin"><h3 class="header">Aktuelle Titelseite</h3><div class="content">

<div class="custom nsp bigtitle mobilelayout nomargin sb-titelseite"  >

	<p><a href="https://www.griechenland.net/pdf-ausgaben/2307-2017" target="_self"><img src="https://www.griechenland.net/images/titelseite/GZ598_M.jpg" alt="GZ598 M" class="lazy" /></a></p>	
</div>
</div></div><div class="box  nomargin"><div class="content"><div id="fmj_tc_333" class="fmjTC-Container"  style="height: 200px;"></div></div></div><div class="box "><div class="content"><div class="bannergroup">
	
			<div class="banneritem">
																																																																															<a
								href="https://www.griechenland.net/abo/abo-bestellen"
								title="GZ Abonnements" onclick="fmjbs(17)">
								<img
									src="https://www.griechenland.net/images/banners/abo300x1252017.jpg"
									alt="Abo bestellen (Banner)"
									class="lazy"
									width ="300"									height ="125"								/>
							</a>
																					<div class="clr"></div>
		</div>
			<div class="banneritem">
																																																																															<a
								href="https://www.griechenland.net/shop/b%C3%BCcher/product/1450-let%E2%80%99s-go-hellas-%E2%80%93-griechenland,-jetzt-erst-recht"
								title="GO HELLAS" onclick="fmjbs(59)">
								<img
									src="https://www.griechenland.net/images/banners/PETRAS-BANNER.jpg"
									alt="Banner: Let’s go Hellas - Griechenland, jetzt erst recht!"
									class="lazy"
																										/>
							</a>
																					<div class="clr"></div>
		</div>
			<div class="banneritem">
																																																																															<a
								href="https://www.bajabikes.eu/de/stadtfuhrung-athen/?bb=griechzeit"
								title="Baja-Bikes" target="_blank" onclick="fmjbs(56)">
								<img
									src="https://www.griechenland.net/images/banners/BANNER_BAJA_ATHEN.png"
									alt="Banner Baja-Bikes"
									class="lazy"
																										/>
							</a>
																					<div class="clr"></div>
		</div>
	
	</div>
</div></div><div class="box "><div class="content"><div id="b2j_k2_calendar_container_module_305" class="b2j_k2_calendar_container_module b2j_">
    <input class="b2j_calendar_input" type="text" gldp-id="b2j_date" />
    <div class="loading"></div>
    <div class="b2j_calendar" gldp-el="b2j_date" style="width:100%; height:100%;">
    </div>
</div>
<script type="text/javascript">

    var months = JSON.parse('["Januar","Februar","Mu00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"]');
    // Add toMysqlFormat function to date
    Date.prototype.toMysqlFormatYearMonthDay = function() {
        return this.getFullYear() + "-" + twoDigits305(1 + this.getMonth()) + "-" + twoDigits305(this.getDate());
    };
    Date.prototype.toMysqlFormatYearMonth = function() {
        return this.getFullYear() + "-" + twoDigits305(1 + this.getMonth());
    };
    Date.prototype.toMysqlFormatYearMonthDayTitle = function() {
        return twoDigits305(this.getDate()) + " " + months[this.getMonth()] + " " + this.getFullYear();
    };
    // add leading 0 to month
    function twoDigits305(d) {
        if(0 <= d && d < 10) return "0" + d.toString();
        return d.toString();
    }
</script>
<script type="text/javascript">

    
    //function font resizer, and some responsive work
    function resize_font305(width){
        var x_times_larger_font = ( width / 500 ) * 18;
        var x_times_larger_font_title = ( width / 500 ) * 13;
        var x_times_larger_font_introtext = ( width / 500 ) * 13;
        var x_times_larger_font_date = ( width / 500 ) * 13;
        if (x_times_larger_font < 10){
            x_times_larger_font = 10;
        }
        if (x_times_larger_font_title < 10){
            x_times_larger_font_title = 10;
        }
        if (x_times_larger_font_introtext < 10){
            x_times_larger_font_introtext = 10;
        }
        if (x_times_larger_font_date < 10){
            x_times_larger_font_date = 10;
        }
        jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .core').css('font-size', Math.floor(x_times_larger_font) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .item_list_view .introtext_view').css('font-size', Math.floor(x_times_larger_font_introtext) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .item_list_view .title_view a').css('font-size', Math.floor(x_times_larger_font_title) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .item_list_view .title_view').css('font-size', Math.floor(x_times_larger_font_title) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .item_list_view .date_view').css('font-size', Math.floor(x_times_larger_font_date) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .monyear span').css('font-size', Math.floor(x_times_larger_font) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_date').css('font-size', Math.floor(x_times_larger_font) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .counts').css('font-size', Math.floor(x_times_larger_font * 0.8) + "px");
        jQuery('#b2j_k2_calendar_container_module_305 .counts').css('line-height', Math.floor(x_times_larger_font * 0.6) + "px");
        if (jQuery('#b2j_k2_calendar_container_module_305').width() < 220){
            jQuery('#b2j_k2_calendar_container_module_305 .counts').hide();
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close').css('width', '12px');
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close').css('height', '12px');
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close:hover').css('width', '12px');
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close:hover').css('width', '12px');
        } else {
            jQuery('#b2j_k2_calendar_container_module_305 .counts').show();
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close').css('width', '18px');
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close').css('height', '18px');
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close:hover').css('width', '18px');
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default .item_list_view_close:hover').css('width', '18px');
        }
    }
    //variable inits
</script>
<script type="text/javascript">

    var blank_url = '/nachrichten/kultur/date/{year}/{month}/{day}?catid=33';
    
</script>
<script type="text/javascript">
var current_date_full = new Date();
        current_date_full.setDate(1);
    var current_date = current_date_full.toMysqlFormatYearMonth(); //2010-08
		
		    
    jQuery(document).ready(function() {

        // Render first time
        get_calendar305(current_date);
        // prev button
        jQuery(document).on('click','#b2j_k2_calendar_container_module_305 .b2j_prev', function(){
            current_date_full.setMonth(current_date_full.getMonth()-1);
            current_date = current_date_full.toMysqlFormatYearMonth();
            get_calendar305(current_date);
        });
        //next button
        jQuery(document).on('click', '#b2j_k2_calendar_container_module_305 .b2j_next', function(){
            current_date_full.setMonth(current_date_full.getMonth()+1);
            current_date = current_date_full.toMysqlFormatYearMonth();
            get_calendar305(current_date);
        });
        //month change
        jQuery(document).on('change', '#b2j_k2_calendar_container_module_305 .b2j_month_select', function(){
            var month = twoDigits305(jQuery(this).val());
            current_date_full.setMonth(month);
            current_date = current_date_full.toMysqlFormatYearMonth();
            get_calendar305(current_date);
        });
        //year change
        jQuery(document).on('change', '#b2j_k2_calendar_container_module_305 .b2j_year_select', function(){
            var year = jQuery(this).val();
            current_date_full.setYear(year);
            current_date = current_date_full.toMysqlFormatYearMonth();
            get_calendar305(current_date);
        });
        //Item view close button
        jQuery(document).on('click', '#b2j_k2_calendar_container_module_305 .item_list_view_close', function(){
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default > .item_list_view').remove();
            jQuery('#b2j_k2_calendar_container_module_305 .gldp-default > div').show();
        });
    });
    // for responsive;
    jQuery(window).resize(function() {
        if(typeof t_id !='undefined'){
            clearTimeout(t_id);
        }
        t_id=setTimeout(function(){
            get_calendar305(current_date);
        }, 500);
    });
    //get calendar main function
</script>
<script type="text/javascript">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</script>
</div></div><div class="box  nomargin bigtitle mobilelayout nomargin"><h3 class="header">Umfrage</h3><div class="content"><div id="cj-wrapper" class="cjpoll-wrapper rp-680045510">

	<h4 class="page-title">Griechenland ist als Reiseziel 2017 der Renner. Haben Sie schon einmal mit dem Gedanken gespielt, in Griechenland eine Immobilie zu erwerben?</h4>
	
	<div class="panel panel-success poll-messages" style="display: none">
	<div class="panel-heading">Nachricht!</div>
	<div class="panel-body">
		<div class="poll-end-message"></div>
		
			</div>
</div><form class="voting-form clearfix" name="voting-form" action="/umfragen/2294-umfragen/115-griechenland-ist-als-reiseziel-2017-der-renner-haben-sie-schon-einmal-mit-dem-gedanken-gespielt,-in-griechenland-eine-immobilie-zu-erwerben">
				<ul class="list-unstyled no-margin-left">
									<li>
						<label class="radio">
							<input name="answer" type="radio" value="457" class="required" 
								/> 
								Ja						</label>
						
											</li>
										<li>
						<label class="radio">
							<input name="answer" type="radio" value="458" class="required" 
								/> 
								Nein						</label>
						
											</li>
										<li>
						<label class="radio">
							<input name="answer" type="radio" value="459" class="required" 
								/> 
								Besitze Immobilie in Griechenland						</label>
						
											</li>
								</ul>
			</form>

<div id="cp-error-message-wrapper" class="cp-error-message-wrapper" style="display: none;">
	<div class="alert alert-error"><i class="fa fa-warning"></i> <span id="cp-error-message" class="cp-error-message"></span></div>
</div>

<div style="display: none;">
	<div id="error_no_selection" class="error_no_selection">Leider haben Sie keine Antwort ausgewählt. Bitte versuchen Sie es nochmal.</div>
	<div id="error_select_one_answer" class="error_select_one_answer">Please select either existing option or enter your own, however not both.</div>
	<div id="msg_validation_min_max_answers_required" class="msg_validation_min_max_answers_required">
		Bitte wählen Sie mindestens 0 Antwort(en) and höchstens 3 Antwort(en).	</div>
	<div id="url_vote" class="url_vote">/component/communitypolls/?task=poll.vote</div>
	<div id="poll_id" class="poll_id">115</div>
	<div id="poll_secret" class="poll_secret"></div>
	<div id="poll_type" class="poll_type">radio</div>
</div><div class="poll-results" style="display: none;">
					<div class="gpie-chart center text-center" style="width: 100%;"></div>
								<div class="">
				
										
											<div class="answer-457">
							<label>
								<i class="icon-asterisk"></i> Ja (<span class="votecount">585</span> Stimmen / <span class="votepct">55.24%</span>)							</label>
							<div class="progress progress-striped">
								<div class="bar progress-bar" role="progressbar" aria-valuenow="55.24" aria-valuemin="0" aria-valuemax="100" 
									style="width: 55.24%; background-color: #ff5b00">
									<span class="sr-only">55.24% Stimmen</span>
								</div>
							</div>
						</div>
												<div class="answer-458">
							<label>
								<i class="icon-asterisk"></i> Nein (<span class="votecount">161</span> Stimmen / <span class="votepct">15.2%</span>)							</label>
							<div class="progress progress-striped">
								<div class="bar progress-bar" role="progressbar" aria-valuenow="15.2" aria-valuemin="0" aria-valuemax="100" 
									style="width: 15.2%; background-color: #4ac0f2">
									<span class="sr-only">15.2% Stimmen</span>
								</div>
							</div>
						</div>
												<div class="answer-459">
							<label>
								<i class="icon-asterisk"></i> Besitze Immobilie in Griechenland (<span class="votecount">313</span> Stimmen / <span class="votepct">29.56%</span>)							</label>
							<div class="progress progress-striped">
								<div class="bar progress-bar" role="progressbar" aria-valuenow="29.56" aria-valuemin="0" aria-valuemax="100" 
									style="width: 29.56%; background-color: #b80028">
									<span class="sr-only">29.56% Stimmen</span>
								</div>
							</div>
						</div>
											
										
				</div>
				</div>
<div style="display: none;">
	<span id="poll_answers" class="poll_answers">[{"id":"457","title":"Ja","votes":"585","type":"x","order":"1","pct":55.24,"resources":[]},{"id":"458","title":"Nein","votes":"161","type":"x","order":"2","pct":15.2,"resources":[]},{"id":"459","title":"Besitze Immobilie in Griechenland","votes":"313","type":"x","order":"3","pct":29.56,"resources":[]}]</span>
	<span id="color_pallete" class="color_pallete">["#ff5b00","#4ac0f2","#b80028","#eef66c","#60bb22","#b96a9a","#62c2cc"]</span>
	<span id="chart_height" class="chart_height">350</span>
</div>
		<div class="poll-action-buttons text-inline">
			<div class="error-message"></div>
						<button class="btn btn-default btn-view-result" >
				<i class="fa fa-bar-chart-o"></i> Ergebnis			</button>
			<button class="btn btn-default btn-vote-form"  style="display: none">
				<i class="fa fa-th-list"></i> Zurück			</button>
						
						<button class="btn btn-primary btn-vote" >
				<i class="fa fa-hand-o-up"></i> Abstimmen!			</button>
					</div>
			
	<div class="rp-footer margin-top-20">
				
				
		
         		<div class="rp-text">Gesamtstimmen: 1059</div>
				
				
				
		
        <div class="rp-text">
            <a href="/umfragen/2294-umfragen" >Weitere Umfragen und Ergebnisse</a>        </div>

    </div>
	
</div></div></div><div class="box  nsp bigtitle mobilelayout nomargin"><h3 class="header"><i class="fa fa-shopping-cart fa"></i>&nbsp;Warenkorb</h3><div class="content"><div class="hikashop_cart_module" id="hikashop_cart_module">
<script type="text/javascript">
window.Oby.registerAjax(["cart.updated","checkout.cart.updated"], function(params) {
	var o = window.Oby, el = document.getElementById('hikashop_cart_325');
	if(!el) return;
	if(params && params.resp && (params.resp.ret === 0 || params.resp.module == 325)) return;
	if(params && params.type && params.type != 'cart') return;
	if(params && params.cart_empty) return;
	o.addClass(el, "hikashop_checkout_loading");
	o.xRequest("/component/hikashop/product/cart/module_id-325/module_type-cart/return_url-aHR0cHM6Ly93d3cuZ3JpZWNoZW5sYW5kLm5ldC9uYWNocmljaHRlbi9rdWx0dXIvMjI0NjAtJUUyJTgwJTlFd2UtZ28tdG9nZXRoZXItJUUyJTgwJTlDLSVFMiU4MCU5My1tdXNpY2FsLWRlci1kZXV0c2NoZW4tc2NodWxlLWF0aGVu/tmpl-component", {update: el}, function(xhr){
		o.removeClass(el, "hikashop_checkout_loading");
	});
});
</script>
<div id="hikashop_cart_325" class="hikashop_cart">
	<div class="hikashop_checkout_loading_elem"></div>
	<div class="hikashop_checkout_loading_spinner"></div>
Der Warenkorb ist leer</div>
<div class="clear_both"></div></div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>

	
    
    
    
<footer id="gkFooter" class="gkPage">
		<div id="gkFooterNav">
		<ul class="nav menu">
<li class="item-727"><a href="/preisliste-werbung-anzeigen" >Preisliste Werbung &amp; Anzeigen</a></li><li class="item-266"><a href="/impressum" >Impressum</a></li><li class="item-1012"><a href="/agb" >AGB</a></li><li class="item-267"><a href="/praktikumsplaetze" >Praktikumsplätze</a></li><li class="item-602"><a href="/wir-ueber-uns" >Wir über uns</a></li><li class="item-805"><a href="/netiquette" >Netiquette</a></li></ul>

	</div>
		
		<p id="gkCopyrights">Copyright 2000-2017 Hellasproducts LTD<br><br>Site by <a href="http://www.frankmayer.net" target="_blank">FRANKMAYER.NET</a></p>
		
		
	</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 

	
<div id="gkPopupLogin">	
	<div class="gkPopupWrap">
		<div id="loginForm">
			<div class="clear overflow">
									<form action="https://www.griechenland.net/nachrichten/kultur" method="post" id="login-form" >
		<fieldset class="userdata">
				<div id="form-login-username">
                <div class="login-label-container">
                    <label for="modlgn-username">Benutzername</label>
                </div>
                <div class="login-value-container">
                    <input id="modlgn-username" type="text" name="username" class="inputbox" size="24"/>
                </div>
				</div>
				<div id="form-login-password">
                    <div class="login-label-container">
                        <label for="modlgn-passwd">Passwort</label>
                    </div>
                    <div class="login-value-container">
                    <input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
                    </div>
				</div>
								<div id="form-login-remember">
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
						<label for="modlgn-remember">Angemeldet bleiben</label>
				</div>
								<div id="form-login-buttons">
						<input type="submit" name="Submit" class="button" value="Anmelden" />
				</div>
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuZ3JpZWNoZW5sYW5kLm5ldC9uYWNocmljaHRlbi9rdWx0dXIvMjI0NjAtJUUyJTgwJTlFd2UtZ28tdG9nZXRoZXItJUUyJTgwJTlDLSVFMiU4MCU5My1tdXNpY2FsLWRlci1kZXV0c2NoZW4tc2NodWxlLWF0aGVu" />
				<input type="hidden" name="caffe2c430e368d965d802c963334562" value="1" />		</fieldset>
		<ul>
            
				<li> <a href="/user-login?view=reset"> Passwort vergessen?</a> </li>
				<li style="line-height: 30px;"> <a style="vertical-align: text-bottom;" href="/user-login?view=remind"> Benutzername vergessen?</a> </li>

				<li> <a href="/user-login?view=registration"> Neues Nutzerkonto registrieren</a> </li>
		</ul>
		<div class="posttext">  </div>
</form>

								
							</div>
		</div>	     
	</div>
</div>
	<div id="gkPopupOverlay"></div>

	
	<script>
		jQuery('a').each(function() {
			if(jQuery(this).hasClass('modal')){ //class replacing..many ways to do this :)
				jQuery(this).removeClass('modal');
				jQuery(this).addClass('jcepopup');
			}
		});
	</script>
	<script>
	jQuery(document).ready(function(){
	// Target your .container, .wrapper, .post, etc.
	jQuery("body").fitVids();
	});
	</script>
	<script>
		jQuery('a.unlink').click(function(e) {
			e.preventDefault();
		});
	</script>

</body>
</html>