<html prefix="og: http://ogp.me/ns#" lang="de-de" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-%C3%BCber-die-insel-paros" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Fahrradfahrer,Fahrrad Paros,Fahrradtour Paros,Griechenland,Griechenland News,Naoussa, " />
<meta name="rights" content="Hellasproducts E.P.E.
" />
<meta name="title" content="Radfahrer aufgepasst: Rundtour über die Insel Paros" />
<meta name="author" content="Elisa Hübel" />
<meta property="og:url" content="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-%C3%BCber-die-insel-paros" />
<meta property="og:title" content="Radfahrer aufgepasst: Rundtour über die Insel Paros - GRIECHENLAND.NET" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.griechenland.net/media/k2/items/cache/1bc333d30fd4d45aa29fd8445e897097_S.jpg" />
<meta name="image" content="https://www.griechenland.net/media/k2/items/cache/1bc333d30fd4d45aa29fd8445e897097_S.jpg" />
<meta property="og:description" content="Eine sportlich eher anspruchsvolle Fahrradtour findet am 28. Mai auf dem bekannten Kykladen-Eiland Paros statt. Die Teilnehmer werden an diesem Tag &amp;n..." />
<meta name="article:title" content="Radfahrer aufgepasst: Rundtour über die Insel Paros" />
<meta name="article:section" content="Tourismus" />
<meta name="og:section" content="Tourismus" />
<meta name="og:locale" content="de_de" />
<meta name="og:site_name" content="GRIECHENLAND.NET" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="Eine sportlich eher anspruchsvolle Fahrradtour findet am 28. Mai auf dem bekannten Kykladen-Eiland Paros statt. Die Teilnehmer werden an diesem Tag &amp;n... " />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Radfahrer aufgepasst: Rundtour über die Insel Paros - GRIECHENLAND.NET</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="text/javascript">function hikashopModifyQuantity(id,obj,add,form,type,moduleid){var d=document,cart_type="cart",addStr="",qty=1,e=null;if(type)cart_type=type;if(add)addStr="&add=1";if(moduleid===undefined)moduleid=0;if(obj){qty=parseInt(obj.value);}else if(document.getElementById("hikashop_product_quantity_field_"+id)&&document.getElementById("hikashop_product_quantity_field_"+id).value){qty=document.getElementById("hikashop_product_quantity_field_"+id).value;}
if(form&&document[form]){var varform=document[form];e=d.getElementById("hikashop_cart_type_"+id+"_"+moduleid);if(!e)
e=d.getElementById("hikashop_cart_type_"+id);if(cart_type=="wishlist"){if(e)e.value="wishlist";f=d.getElementById("type");if(f)f.value="wishlist";}else{if(e)e.value="cart";}
if(varform.task){varform.task.value="updatecart";}
var input=document.createElement("input");input.type="hidden";input.name="from_form";input.value="true";varform.appendChild(input);varform.submit();}else{var url="/component/hikashop/product/updatecart/tmpl-component?from=module&product_id="+id+"&cart_type="+cart_type+"&hikashop_ajax=1&quantity="+qty+addStr+"&return_url=aHR0cHM6Ly93d3cuZ3JpZWNoZW5sYW5kLm5ldC9uYWNocmljaHRlbi90b3VyaXNtdXMvMjE3MzItcmFkZmFocmVyLWF1ZmdlcGFzc3QtcnVuZHRvdXItJUMzJUJDYmVyLWRpZS1pbnNlbC1wYXJvcw%3D%3D";var completeFct=function(result){var hikaModule=false;var checkmodule=false;if(result=="notLogged"){SqueezeBox.fromElement("hikashop_notice_wishlist_box_trigger_link",{parse:"rel"});}else if(result.indexOf("URL|")!="-1"){result=result.replace("URL|","");window.location=result;return false;}else if(result!=""){checkmodule=true;}
if(checkmodule){if(cart_type!="wishlist"){hikaModule=window.document.getElementById("hikashop_cart_module");}else{hikaModule=window.document.getElementById("hikashop_wishlist_module");}}
if(hikaModule)hikaModule.innerHTML=result;if(window.jQuery&&typeof(jQuery.noConflict)=="function"&&!window.hkjQuery){window.hkjQuery=jQuery.noConflict();}
if(window.hkjQuery&&typeof(hkjQuery().chosen)=="function"){hkjQuery(".tochosen:not(.chzn-done)").removeClass('chzn-done').removeClass('tochosen').chosen();}
if(!hikaModule){}};try{new Ajax(url,{method:"get",onComplete:completeFct}).request();}catch(err){new Request({url:url,method:"get",onComplete:completeFct}).send();}}
return false;}</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Radfahrer aufgepasst: Rundtour über die Insel Paros" />
<meta property="og:url" content="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-über-die-insel-paros" />
<meta property="og:description" content="Eine sportlich eher anspruchsvolle Fahrradtour findet am 28. Mai auf dem bekannten Kykladen-Eiland Paros statt. Die Teilnehmer werden an diesem Tag &ndash; wie es auf der Homepage poparou.gr beschrieben wird &ndash; mehr oder weniger &bdquo;durch alle D&ouml;rfer&ldquo; der Insel radeln.
" />
<meta property="og:image" content="/media/k2/items/cache/1bc333d30fd4d45aa29fd8445e897097_M.jpg" />
<link rel="apple-touch-icon" href="https://www.griechenland.net/templates/gk_news/images/touch-device.png">
<link rel="apple-touch-icon-precomposed" href="https://www.griechenland.net/templates/gk_news/images/touch-device.png">
<link rel="publisher" href="https://plus.google.com/107443184003141108377" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.griechenland.net/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.griechenland.net/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.griechenland.net/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> <style type="text/css">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</style>
</head>
<body data-tablet-width="750" data-mobile-width="580" data-smoothscroll="1">
<section id="gkPageTop" >
<div class="gkPage">
<a href="https://www.griechenland.net/" id="gkLogo">
<img src="https://www.griechenland.net/images/logoGZ.png" width="140" height="49" alt="GRIECHENLAND.NET" />
</a>
<div id="gkUserArea">
<a href="/user-login" id="gkLogin" title="Login / Nutzerkonto">Login</a>
<a href="/nachrichten/tourismus?format=feed&amp;type=rss" id="gkRSS" title="RSS Feed">RSS</a>
</div>
<div id="mytop">
<!-- debut Maximenu CK, par cedric keiflin -->
<div class="maximenuckh ltr" id="maximenutop" style="z-index:0;">
<div class="maxiroundedleft"></div>
<div class="maxiroundedcenter">
<ul class=" maximenuck">
<li data-level="1" class="maximenuck item747 parent first level1 " style="z-index : 12000;" ><a class="maximenuck unlink" href="/abo/abo-bestellen"><span class="titreck">Abo</span></a>
<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
<ul class="maximenuck2"><li data-level="2" class="maximenuck item101 first level2 " style="z-index : 11999;" ><a class="maximenuck " href="/abo/abo-bestellen"><span class="titreck">Abo bestellen</span></a>
</li><li data-level="2" class="maximenuck item830 last level2 " style="z-index : 11998;" ><a class="maximenuck " href="/abo/probe-abo"><span class="titreck">Probe-Abo</span></a>
</li>
</ul>
<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
</li><li data-level="1" class="maximenuck item372 parent level1 " style="z-index : 11997;" ><a class="maximenuck unlink" href="/shop"><span class="titreck">Shop</span></a>
<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
<ul class="maximenuck2"><li data-level="2" class="maximenuck item256 first level2 " style="z-index : 11996;" ><a class="maximenuck " href="/shop/bücher"><span class="titreck">Bücher</span></a>
</li><li data-level="2" class="maximenuck item892 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/shop/e-books-pdf"><span class="titreck">E-Books (PDF)</span></a>
</li><li data-level="2" class="maximenuck item752 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/shop/griechenland-journal"><span class="titreck">Griechenland Journal</span></a>
</li><li data-level="2" class="maximenuck item891 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/shop/pdf-griechenland-journale"><span class="titreck">Griechenland Journal (PDF)</span></a>
</li><li data-level="2" class="maximenuck item893 level2 " style="z-index : 11992;" ><a class="maximenuck " href="/shop/griechenland-fotokalender"><span class="titreck">Griechenland-Fotokalender</span></a>
</li><li data-level="2" class="maximenuck item549 level2 " style="z-index : 11991;" ><a class="maximenuck " href="/shop/t-shirts"><span class="titreck">T-Shirts</span></a>
</li><li data-level="2" class="maximenuck item550 level2 " style="z-index : 11990;" ><a class="maximenuck " href="/shop/olivenöl"><span class="titreck">Olivenöl</span></a>
</li><li data-level="2" class="maximenuck item803 level2 " style="z-index : 11989;" ><a class="maximenuck " href="/shop/wein"><span class="titreck">Wein</span></a>
</li><li data-level="2" class="maximenuck item1149 level2 " style="z-index : 11988;" ><a class="maximenuck " href="/shop/taschen"><span class="titreck">Taschen</span></a>
</li><li data-level="2" class="maximenuck item1105 level2 " style="z-index : 11987;" ><a class="maximenuck " href="/shop/tee"><span class="titreck">Tee</span></a>
</li><li data-level="2" class="maximenuck item1147 last level2 " style="z-index : 11986;" ><a class="maximenuck " href="/shop/freie-gz-nachrichten"><span class="titreck">GZ-Unterstützung</span></a>
</li>
</ul>
<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
</li><li data-level="1" class="maximenuck item552 level1 " style="z-index : 11985;" ><a class="maximenuck " href="/pdf-ausgaben"><span class="titreck">PDF-Ausgaben</span></a>
</li><li data-level="1" class="maximenuck item257 parent level1 " style="z-index : 11984;" ><a class="maximenuck " href="#"><span class="titreck">Newsletter</span></a>
<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
<ul class="maximenuck2"><li data-level="2" class="maximenuck item1041 first level2 " style="z-index : 11983;" ><a class="maximenuck " href="/newsletter/aktueller-newsletter"><span class="titreck">Aktueller Newsletter</span></a>
</li><li data-level="2" class="maximenuck item519 level2 " style="z-index : 11982;" ><a class="maximenuck " href="/newsletter/archiv"><span class="titreck">Archiv</span></a>
</li><li data-level="2" class="maximenuck item520 last level2 " style="z-index : 11981;" ><a class="maximenuck " href="/newsletter/anmelden"><span class="titreck">Anmelden</span></a>
</li>
</ul>
<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
</li><li data-level="1" class="maximenuck item940 parent level1 " style="z-index : 11980;" ><a class="maximenuck " href="#"><span class="titreck">Leser-Blog</span></a>
<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
<ul class="maximenuck2"><li data-level="2" class="maximenuck item941 first level2 " style="z-index : 11979;" ><a class="maximenuck " href="/leser-blog/leserbriefe"><span class="titreck">Leserbriefe</span></a>
</li><li data-level="2" class="maximenuck item755 level2 " style="z-index : 11978;" ><a class="maximenuck " href="/leser-blog/leser-geschichten"><span class="titreck">Leser-Geschichten</span></a>
</li><li data-level="2" class="maximenuck item901 last level2 " style="z-index : 11977;" ><a class="maximenuck " href="/leser-blog/leser-wettbewerb-2015"><span class="titreck">Leser-Wettbewerb 2015</span></a>
</li>
</ul>
<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
</li><li data-level="1" class="maximenuck item726 last level1 " style="z-index : 11976;" ><a class="maximenuck " href="/info-faq" title="Info-FAQ"><span class="titreck">Hilfe</span></a></li> </ul>
</div>
<div class="maxiroundedright"></div>
<div style="clear:both;"></div>
</div>
<!-- fin maximenuCK -->
</div>
</div>
</section>
<section id="gkContentTop" class="gkPage">
<div id="gkTopMenu">
<!-- debut Maximenu CK, par cedric keiflin -->
<div class="maximenuckh ltr" id="maximenunews" style="z-index:0;">
<div class="maxiroundedleft"></div>
<div class="maxiroundedcenter">
<ul class=" maximenuck">
<li data-level="1" class="maximenuck item278 active parent first level1 " style="z-index : 12000;" ><a class="maximenuck unlink" href="/"><span class="titreck">Nachrichten</span></a>
<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
<ul class="maximenuck2"><li data-level="2" class="maximenuck item287 first level2 " style="z-index : 11999;" ><a class="maximenuck " href="/nachrichten/politik"><span class="titreck">Politik</span></a>
</li><li data-level="2" class="maximenuck item288 level2 " style="z-index : 11998;" ><a class="maximenuck " href="/nachrichten/wirtschaft"><span class="titreck">Wirtschaft</span></a>
</li><li data-level="2" class="maximenuck item392 level2 " style="z-index : 11997;" ><a class="maximenuck " href="/nachrichten/kultur"><span class="titreck">Kultur</span></a>
</li><li data-level="2" class="maximenuck item393 current active level2 " style="z-index : 11996;" ><a class="maximenuck " href="/nachrichten/tourismus"><span class="titreck">Tourismus</span></a>
</li><li data-level="2" class="maximenuck item395 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/nachrichten/chronik"><span class="titreck">Chronik</span></a>
</li><li data-level="2" class="maximenuck item397 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/nachrichten/ausgehtipps"><span class="titreck">Ausgehtipps</span></a>
</li><li data-level="2" class="maximenuck item826 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/nachrichten/tv-tipps"><span class="titreck">TV-Tipps</span></a>
</li><li data-level="2" class="maximenuck item396 level2 " style="z-index : 11992;" ><a class="maximenuck " href="/nachrichten/wetter"><span class="titreck">Wetter</span></a>
</li><li data-level="2" class="maximenuck item394 level2 " style="z-index : 11991;" ><a class="maximenuck " href="/nachrichten/sport"><span class="titreck">Sport</span></a>
</li><li data-level="2" class="maximenuck item791 level2 " style="z-index : 11990;" ><a class="maximenuck " href="/nachrichten/kommentar"><span class="titreck">Kommentar</span></a>
</li><li data-level="2" class="maximenuck item823 level2 " style="z-index : 11989;" ><a class="maximenuck " href="/nachrichten/bildstrecken"><span class="titreck">Bildstrecken</span></a>
</li><li data-level="2" class="maximenuck item804 last level2 " style="z-index : 11988;" ><a class="maximenuck " href="/nachrichten/vor-22-jahren"><span class="titreck">Vor 22 Jahren</span></a>
</li>
</ul>
<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
</li><li data-level="1" class="maximenuck item280 parent level1 " style="z-index : 11987;" ><a class="maximenuck " href="#"><span class="titreck">Tourismus</span></a>
<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
<ul class="maximenuck2"><li data-level="2" class="maximenuck item398 first level2 " style="z-index : 11986;" ><a class="maximenuck " href="/tourismus/ferienunterkuenfte"><span class="titreck">Ferienunterkünfte</span></a>
</li><li data-level="2" class="maximenuck item722 last level2 " style="z-index : 11985;" ><a class="maximenuck " href="/tourismus/reportagen"><span class="titreck">Reportagen</span></a>
</li>
</ul>
<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
</li><li data-level="1" class="maximenuck item281 level1 " style="z-index : 11984;" ><a class="maximenuck " href="/adressen"><span class="titreck">Adressen</span></a>
</li><li data-level="1" class="maximenuck item943 level1 " style="z-index : 11983;" ><a class="maximenuck " href="/kleinanzeigen"><span class="titreck">Kleinanzeigen</span></a>
</li><li data-level="1" class="maximenuck item283 parent level1 " style="z-index : 11982;" ><a class="maximenuck unlink" href="/land-und-leute"><span class="titreck">Land und Leute</span></a>
<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
<ul class="maximenuck2"><li data-level="2" class="maximenuck item284 first level2 " style="z-index : 11981;" ><a class="maximenuck " href="/land-und-leute/landesdaten"><span class="titreck">Allgemeine Informationen</span></a>
</li><li data-level="2" class="maximenuck item775 level2 " style="z-index : 11980;" ><a class="maximenuck " href="/land-und-leute/staatspräsidenten"><span class="titreck">Staatspräsidenten</span></a>
</li><li data-level="2" class="maximenuck item776 level2 " style="z-index : 11979;" ><a class="maximenuck " href="/land-und-leute/regierungschefs"><span class="titreck">Regierungschefs</span></a>
</li><li data-level="2" class="maximenuck item285 level2 " style="z-index : 11978;" ><a class="maximenuck " href="/land-und-leute/parteien"><span class="titreck">Parteien</span></a>
</li><li data-level="2" class="maximenuck item400 level2 " style="z-index : 11977;" ><a class="maximenuck " href="/land-und-leute/infrastruktur"><span class="titreck">Infrastruktur</span></a>
</li><li data-level="2" class="maximenuck item286 last level2 " style="z-index : 11976;" ><a class="maximenuck " href="/land-und-leute/musiker-saenger"><span class="titreck">Musiker / Sänger</span></a>
</li>
</ul>
<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
</li> </ul>
</div>
<div class="maxiroundedright"></div>
<div style="clear:both;"></div>
</div>
<!-- fin maximenuCK -->
</div>
<div id="gkSocial">
<div class="custom"  >
<p><a class="gkTwitter" href="https://twitter.com/GRZeitung" target="_blank">Twitter</a><a class="gkFb" href="https://www.facebook.com/pages/Griechenland-Zeitung/192439541362" target="_blank">Facebook</a><a class="gkGplus" href="https://plus.google.com/107443184003141108377" target="_blank">Google+</a>
</p>
</div>
</div>
<div id="gkSearch">
<form id="mod-finder-searchform261" action="/smart-search" method="get" class="form-search">
<div class="finder">
<label for="mod-finder-searchword261" class="finder">Suchen</label><input type="text" name="q" id="mod-finder-searchword261" class="search-query input-medium" size="25" value="" placeholder="Suche..."/>
</div>
</form>
</div>
<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
</section>
<div id="gkPageContent" class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkBreadcrumb">
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Startseite</a></li> <li class="pathway separator">/</li> <li><a href="/itemlist" class="pathway">Nachrichten</a></li> <li class="pathway separator">/</li> <li><a href="/nachrichten/tourismus" class="pathway">Tourismus</a></li> <li class="pathway separator">/</li> <li class="pathway">Radfahrer aufgepasst: Rundtour über die Insel Paros</li></ul>	</div>
<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
</section>
<section id="gkMainbody">
<div>
<span itemscope itemtype="http://schema.org/NewsArticle">
<article id="k2Container"
         class="itemView"> <meta itemscope itemprop="url" content="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-%C3%BCber-die-insel-paros"/>
<meta itemscope itemprop="mainEntityOfPage" content="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-%C3%BCber-die-insel-paros"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.griechenland.net/images/logoGZ.png">
<meta itemprop="width" content="140">
<meta itemprop="height" content="49">
</span>
<meta itemprop="name" content="Griechenland Zeitung">
</span>
<header>
<h1 itemprop="headline"> Radfahrer aufgepasst: Rundtour über die Insel Paros                                    </h1>
<ul>
<li class="itemDate">
<time itemprop="dateCreated" datetime="2017-05-02T17:19:44+03:00"> Dienstag, 02 Mai 2017 17:19 </time>
<meta itemprop="datePublished" content="2017-05-02T17:19:44+03:00">
<meta itemprop="dateModified" content="2017-05-02T17:19:44+03:00">
</li>
<li class="itemAuthor"> geschrieben von&nbsp;
                                                    <a rel="author" href="/nachrichten/tourismus/author/7370-elisa-hübel"><span
                                    itemprop="author">Elisa Hübel<span></span></a>
</li>
<li>
<!-- K2 Plugins: K2CommentsCounter -->
<a href= "/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-über-die-insel-paros#disqus_thread" data-disqus-identifier="21732">DISQUS</a> </li>
</ul>
</header>
<a itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="itemImage jcepopup"
           href="/media/k2/items/cache/1bc333d30fd4d45aa29fd8445e897097_XL.jpg"> <img src="/media/k2/items/cache/1bc333d30fd4d45aa29fd8445e897097_L.jpg"
                                                                              alt="Unser Archivfoto (&copy; Eurokinissi) entstand am 15. Mai 2016 vor dem griechischen Parlament w&auml;hrend einer Fahrradtour in Athen.  "
                                                                              style="width:700px; height:auto;"/>
<meta itemprop="url" content="https://www.griechenland.net/media/k2/items/cache/1bc333d30fd4d45aa29fd8445e897097_L.jpg">
<meta itemprop="width" content="700">
<meta itemprop="height" content="*">
</a>
<span class="itemImageCaption">Unser Archivfoto (© Eurokinissi) entstand am 15. Mai 2016 vor dem griechischen Parlament während einer Fahrradtour in Athen.  </span>
<aside class="itemAsideInfo">
<ul>
<li class="itemCategory"><span>Freigegeben in</span> <a
                            href="/nachrichten/tourismus"><span
                                itemprop="articleSection"> Tourismus</span></a></li>
<br>
</ul>
<div class="itemTagsBlock">
<p>Schlagwörter</p>
<a href="/nachrichten/tourismus/tag/Fahrradfahrer">Fahrradfahrer, </a>
<a href="/nachrichten/tourismus/tag/Fahrrad%20Paros">Fahrrad Paros, </a>
<a href="/nachrichten/tourismus/tag/Fahrradtour%20Paros">Fahrradtour Paros, </a>
<a href="/nachrichten/tourismus/tag/Griechenland">Griechenland, </a>
<a href="/nachrichten/tourismus/tag/Griechenland%20News">Griechenland News, </a>
<a href="/nachrichten/tourismus/tag/Naoussa">Naoussa, </a>
</div>
<div class="itemAuthBlock">
<img src="/components/com_k2/images/placeholder/user.png"
                             alt="Elisa H&uuml;bel"/>
<h4><a rel="author"
                           href="/nachrichten/tourismus/author/7370-elisa-hübel">Elisa Hübel</a>
</h4>
</div>
</aside>
<div itemprop="articleBody" class="itemBody">
<div class="itemIntroText">
<p>Eine sportlich eher anspruchsvolle Fahrradtour findet am 28. Mai auf dem bekannten Kykladen-Eiland Paros statt. Die Teilnehmer werden an diesem Tag &ndash; wie es auf der Homepage poparou.gr beschrieben wird &ndash; mehr oder weniger &bdquo;durch alle D&ouml;rfer&ldquo; der Insel radeln.</p>
</div>
<div class="itemFullText">
<p>Die Tour beginnt in Naoussa und f&uuml;hrt &uuml;ber Parikia, Pounta, Voutakos, Aliki, Ageria, Aspro Chorio, Dryos, Logaras, Piso Livadi, Marpissa, Marmara, Prodromos, Kostos, Isterni und&nbsp; endet nach 61 Kilometern wieder in Naoussa. Damit wird, wie die Organisatoren einsch&auml;tzen, die Gelegenheit gegeben &bdquo;die Sch&ouml;nheiten der Insel zu bewundern&ldquo;. <br />Die Geb&uuml;hr f&uuml;r eine Teilnahme betr&auml;gt 10 Euro. Mit einer solchen Best&auml;tigung kann man u. a. Schiffstickets von Pir&auml;us aus nach Paros mit einem 50prozentigen Rabatt erwerben &ndash; vorausgesetzt, man erwirbt das Ticket beim Sponsor Blue Star Ferries. <br />Die Veranstalter setzen voraus, dass sich die Teilnehmer der Rundfahrt in einem guten k&ouml;rperlichen Zustand befinden. Die Gewinner erhalten &ndash; gestaffelt nach Altersgruppen &ndash; Pokale und Medaillen. <strong>(Griechenland Zeitung / eh)</strong></p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-über-die-insel-paros" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><div class="fb-like" data-href="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-über-die-insel-paros" data-colorscheme="light" data-font="arial" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" data-action="like"></div></div><div class="bt-social-share-button bt-twitter-button" style="width:96px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="GRZeitung" 
						  data-url="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-über-die-insel-paros" 
						  data-size="medium"
						  data-lang="de"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><div class="g-plus" data-action="share"  data-href="https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-über-die-insel-paros" data-annotation="bubble" data-height="20" ></div></div></div><div id="fb-root"></div>
</div>
</div>
<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
<div id="disqus_thread" class="itemComments disqus_thread"></div>
<script  type="text/javascript">var disqus_identifier='21732';var disqus_shortname='Hellasproducts';var disqus_url='https://www.griechenland.net/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-%C3%BCber-die-insel-paros';var disqus_config=function(){this.language="";};var comments=document.getElementsByClassName('disqus_thread')[0],disqusLoaded=false;function loadDisqus(){var disqus_shortname='Hellasproducts';var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://Hellasproducts.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);disqusLoaded=true;}
function findTop(obj){var curtop=0;if(obj.offsetParent){do{curtop+=obj.offsetTop;}while(obj=obj.offsetParent);return curtop;}}
if(window.location.hash.indexOf('#disqus_thread')>0)
loadDisqus();if(comments){var commentsOffset=findTop(comments);window.onscroll=function(){if(!disqusLoaded&&window.pageYOffset>commentsOffset-1500){loadDisqus();}}}
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://Hellasproducts.disqus.com/count.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);}());</script> <a class="itemBackToTop" href="/nachrichten/tourismus/21732-radfahrer-aufgepasst-rundtour-über-die-insel-paros#"> Nach oben </a>
</article>
</span>
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
</div>
</section>
<section id="gkMainbodyBottom">
<div class="box  nomargin"><div class="content"><div class="bannergroup">
<div class="banneritem">
<a
								href="http://www.alfamarine.gr/"
								title="Alfa Marine" target="_blank" onclick="fmjbs(60)">
<img
									src="https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="https://www.griechenland.net/images/banners/alfamarine2.gif"
									alt="Alfa Marine Banner"
									class="lazy"
																										/><noscript><img
									src="https://www.griechenland.net/images/banners/alfamarine2.gif"
									alt="Alfa Marine Banner"
									class="lazy"
																										/></noscript>
</a>
<div class="clr"></div>
</div>
</div>
</div></div>
</section>
</div>
</section>
<aside id="gkSidebar">
<div class="box "><div class="content"><div class="bannergroup">
</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">
</div>
</div></div><div class="box  nsp bigtitle mobilelayout nomargin sb-titelseite nomargin"><h3 class="header">Aktuelle Titelseite</h3><div class="content">
<div class="custom nsp bigtitle mobilelayout nomargin sb-titelseite"  >
<p><a href="https://www.griechenland.net/pdf-ausgaben/2307-2017" target="_self"><img src="https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="https://www.griechenland.net/images/titelseite/GZ576_M.jpg" alt="GZ576 M" class="lazy" /><noscript><img src="https://www.griechenland.net/images/titelseite/GZ576_M.jpg" alt="GZ576 M" class="lazy" /></noscript></a></p>
</div>
</div></div><div class="box  nomargin"><div class="content"><div class="bannergroup">
<div class="banneritem">
<a
								href="https://www.griechenland.net/shop/b%C3%BCcher/product/1452-sonne,-sch%C3%BCsse-und-souvlaki"
								title="Sonne, Schüsse und Souvlaki" onclick="fmjbs(61)">
<img
									src="https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="https://www.griechenland.net/images/banners/Banner-KRIMIS.jpg"
									alt="Banner - Buch: Sonne, Schüsse und Souvlaki"
									class="lazy"
																										/><noscript><img
									src="https://www.griechenland.net/images/banners/Banner-KRIMIS.jpg"
									alt="Banner - Buch: Sonne, Schüsse und Souvlaki"
									class="lazy"
																										/></noscript>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
								href="https://www.griechenland.net/abo/abo-bestellen"
								title="GZ Abonnements" onclick="fmjbs(17)">
<img
									src="https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="https://www.griechenland.net/images/banners/abo_s1.jpg"
									alt="Abo bestellen (Banner)"
									class="lazy"
									width ="300"									height ="125"								/><noscript><img
									src="https://www.griechenland.net/images/banners/abo_s1.jpg"
									alt="Abo bestellen (Banner)"
									class="lazy"
									width ="300"									height ="125"								/></noscript>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
								href="https://www.bajabikes.eu/de/stadtfuhrung-athen/?bb=griechzeit"
								title="Baja-Bikes" target="_blank" onclick="fmjbs(56)">
<img
									src="https://www.griechenland.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="https://www.griechenland.net/images/banners/BANNER_BAJA_ATHEN.png"
									alt="Banner Baja-Bikes"
									class="lazy"
																										/><noscript><img
									src="https://www.griechenland.net/images/banners/BANNER_BAJA_ATHEN.png"
									alt="Banner Baja-Bikes"
									class="lazy"
																										/></noscript>
</a>
<div class="clr"></div>
</div>
</div>
</div></div><div class="box  nomargin"><div class="content"><div id="b2j_k2_calendar_container_module_305" class="b2j_k2_calendar_container_module b2j_">
<input class="b2j_calendar_input" type="text" gldp-id="b2j_date" />
<div class="loading"></div>
<div class="b2j_calendar" gldp-el="b2j_date" style="width:100%; height:100%;">
</div>
</div>
<script type="text/javascript">var blank_url='/nachrichten/tourismus/date/{year}/{month}/{day}?catid=33';</script>
<script type="text/javascript">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</script>
</div></div><div class="box  nomargin bigtitle mobilelayout nomargin nomargin"><h3 class="header">Umfrage</h3><div class="content">
<div class="rp-poll-wrapper rp-2119448552">
<h4 class="page-title">Auf welche Art verbringen Sie Ihren Urlaub am liebsten?</h4>
<div class="rp-poll-messages">
<div class="rp-poll-end-message"></div>	</div>
<!--************************* START: Poll Form *************************-->
<div class="rp-poll-form margin-top-20">
<div class="rp-form-wrapper">
<div class="rp-answer ">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-426" type="radio" value="426">
										Im eigenen Ferienhaus									</label>
</div>
<div class="rp-answer ">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-427" type="radio" value="427">
										Bei Verwandten									</label>
</div>
<div class="rp-answer ">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-428" type="radio" value="428">
										Im Hotel									</label>
</div>
<div class="rp-answer ">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-429" type="radio" value="429">
										In einem Apartment / Mietzimmer									</label>
</div>
<div class="rp-answer ">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-430" type="radio" value="430">
										Als Rucksacktourist									</label>
</div>
<div class="rp-answer ">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-431" type="radio" value="431">
										Im Wohnwagen / Caravan									</label>
</div>
<div class="rp-answer ">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-432" type="radio" value="432">
										Auf einem Boot									</label>
</div>
<div class="rp-answer no-border-bottom">
<label class="radio">
<input name="poll-answer" id="rp-answer-2119448552-433" type="radio" value="433">
										Im Zelt									</label>
</div>
</div>
<input type="hidden" name="pollId" class="pollId" value="112">
<input type="hidden" name="pollType" id="pollType" value="radio">
</div>
<!--************************* END: Poll Form END ************************-->
<!--************************* START: Poll Charts *************************-->
<div class="rp-results margin-top-20" style="display: none">
<div class="rp-results-src chart-align-left">
<img src="https://www.griechenland.net/media/communitypolls/tmp/112-220-poll-barchart.png" alt="COM_COMMUNITYPOLLS_LABEL_LOADING_CHARTS"/>	</div>
</div>
<!--************************* END: Poll Charts *************************-->
<div class="rp-buttons-wrapper margin-top-10">
<button class="rp-btn-vote btn btn-primary btn-small">Abstimmen!</button>
<button class="rp-btn-result btn btn-default btn-small">Ergebnis</button>
<button class="rp-btn-form btn btn-default btn-small" style="display: none;">Zurück</button>
</div>
<div class="rp-footer margin-top-20">
<div class="rp-text">
			Kategorie: <a href="/umfragen/2294-umfragen" >Umfragen</a>	</div>
<div class="rp-text">Gesamtstimmen: 220</div>
</div>
<div style="display: none;">
<span class="rp-random">2119448552</span>
<span class="rp_poll_answers">[{"id":"426","title":"Im eigenen Ferienhaus","votes":"67","type":"x","order":"1","pct":30.45,"resources":[]},{"id":"427","title":"Bei Verwandten","votes":"9","type":"x","order":"2","pct":4.09,"resources":[]},{"id":"428","title":"Im Hotel","votes":"48","type":"x","order":"3","pct":21.82,"resources":[]},{"id":"429","title":"In einem Apartment \/ Mietzimmer","votes":"58","type":"x","order":"4","pct":26.36,"resources":[]},{"id":"430","title":"Als Rucksacktourist","votes":"3","type":"x","order":"5","pct":1.36,"resources":[]},{"id":"431","title":"Im Wohnwagen \/ Caravan","votes":"23","type":"x","order":"6","pct":10.45,"resources":[]},{"id":"432","title":"Auf einem Boot","votes":"5","type":"x","order":"7","pct":2.27,"resources":[]},{"id":"433","title":"Im Zelt","votes":"7","type":"x","order":"8","pct":3.18,"resources":[]}]</span>
<span class="rp_color_pallete">["#ff5b00","#4ac0f2","#b80028","#eef66c","#60bb22","#b96a9a","#62c2cc"]</span>
<span class="rp_chart_type">bar</span>
<span class="rp_chart_width">300</span>
<span class="rp_chart_height">0</span>
<span class="rp_url_vote">/umfragen?id=112&amp;task=poll.vote</span>
<span class="lbl_no_answers_selected">MSG_ERROR_NO_SELECTION</span>
<span class="lbl_no_select_one_answer">Please select either existing option or enter your own, however not both.</span>
<span class="msg_thanks_for_voting">MSG_THANK_YOU_NO_RESULTS</span>
<span class="lbl_answers">COM_COMMUNITYPOLLS_LABEL_ANSWERS</span>
<span class="lbl_votes">Stimmen</span>
<!--		<img class="rp-anim-icon" alt="..." src="/--><!--"/>-->
</div>
</div></div></div><div class="box  nsp bigtitle mobilelayout nomargin"><h3 class="header"><i class="fa fa-shopping-cart fa"></i>&nbsp;Warenkorb</h3><div class="content"><div class="hikashop_cart_module" id="hikashop_cart_module">
<div id="hikashop_cart" class="hikashop_cart">Der Warenkorb ist leer</div>
<div class="clear_both"></div></div>
</div></div>
</aside>
<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
</div>
<footer id="gkFooter" class="gkPage">
<div id="gkFooterNav">
<ul class="nav menu">
<li class="item-727"><a href="/preisliste-werbung-anzeigen" >Preisliste Werbung &amp; Anzeigen</a></li><li class="item-266"><a href="/impressum" >Impressum</a></li><li class="item-1012"><a href="/agb" >AGB</a></li><li class="item-267"><a href="/praktikumsplaetze" >Praktikumsplätze</a></li><li class="item-602"><a href="/wir-ueber-uns" >Wir über uns</a></li><li class="item-805"><a href="/netiquette" >Netiquette</a></li></ul>
</div>
<p id="gkCopyrights">Copyright 2000-2017 Hellasproducts LTD<br><br>Site by <a href="http://www.frankmayer.net" target="_blank">FRANKMAYER.NET</a></p>
</footer>
<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script -->
<div id="gkPopupLogin">
<div class="gkPopupWrap">
<div id="loginForm">
<div class="clear overflow">
<form action="https://www.griechenland.net/nachrichten/tourismus" method="post" id="login-form" >
<fieldset class="userdata">
<p id="form-login-username">
<label for="modlgn-username">Benutzername</label>
<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
</p>
<p id="form-login-password">
<label for="modlgn-passwd">Passwort</label>
<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
</p>
<div id="form-login-remember">
<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
<label for="modlgn-remember">Angemeldet bleiben</label>
</div>
<div id="form-login-buttons">
<input type="submit" name="Submit" class="button" value="Anmelden" />
</div>
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuZ3JpZWNoZW5sYW5kLm5ldC9uYWNocmljaHRlbi90b3VyaXNtdXMvMjE3MzItcmFkZmFocmVyLWF1ZmdlcGFzc3QtcnVuZHRvdXItJUMzJUJDYmVyLWRpZS1pbnNlbC1wYXJvcw==" />
<input type="hidden" name="45b088f583ef28beee72fec0962801fe" value="1" />	</fieldset>
<ul>
<li> <a href="/user-login?view=reset"> Passwort vergessen?</a> </li>
<li style="line-height: 30px;"> <a style="vertical-align: text-bottom;" href="/user-login?view=remind"> Benutzername vergessen?</a> </li>
<li> <a href="/user-login?view=registration"> Neues Nutzerkonto registrieren</a> </li>
</ul>
<div class="posttext"> </div>
</form>
</div>
</div>
</div>
</div>
<div id="gkPopupOverlay"></div>
<script type="text/javascript">(function(){var lastTime=0;var vendors=['ms','moz','webkit','o'];for(var x=0;x<vendors.length&&!window.requestAnimationFrame;++x){window.requestAnimationFrame=window[vendors[x]+'RequestAnimationFrame'];}
if(!window.requestAnimationFrame)
window.requestAnimationFrame=function(callback,element){var currTime=new Date().getTime();var timeToCall=Math.max(0,16-(currTime-lastTime));var id=window.setTimeout(function(){callback(currTime+timeToCall);},timeToCall);lastTime=currTime+timeToCall;return id;};}());var callback=function(){var link=document.createElement("link");var head=document.getElementsByTagName("head")[0];link.type="text/css";link.rel="stylesheet";link.href="/media/plg_jchoptimize/assets/nz/30/0/e9976aa000042bcb6d4cca5679043d04.css";head.appendChild(link)};if(requestAnimationFrame){requestAnimationFrame(callback);}else{window.addEventListener("load",callback);}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/nz/30/0/401617e28cbef62436d52c02a1568563.js" defer async></script>
</body>
</html>